<!DOCTYPE html>
<html lang="pt-BR" class="mundoestranho">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
        <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" rel="canonical" />
<title>Por que nosso olho pulsa quando estamos estressados? | Mundo Estranho</title><meta name="description" content="Todo mundo tem ou já teve, mas o motivo ainda é incerto"><meta property="og:description" content="Todo mundo tem ou já teve, mas o motivo ainda é incerto"><meta property="og:image" content="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=680&h=453&crop=1"><meta property="og:site_name" content="Mundo Estranho"><meta property="og:title" content="Por que nosso olho pulsa quando estamos estressados? | Mundo Estranho"><meta property="og:type" content="article"><meta property="og:url" content="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/"><meta name="twitter:description" content="Todo mundo tem ou já teve, mas o motivo ainda é incerto"><meta property="twitter:image" content="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=680&h=453&crop=1"><meta name="twitter:title" content="Por que nosso olho pulsa quando estamos estressados? | Mundo Estranho"><meta name="twitter:site" content="@mundoestranho"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="56939311737"><meta name="vr:author" content="Pedro Sobreiro"><meta name="vr:type" content="text"><meta name="vr:category" content="Saúde"><meta name="vr:content_id" content="57186"><meta property=article:section content="Saúde" /><meta property="article:published_time" content="2017-05-17T17:56:29-0300" /><meta property="article:modified_time" content="2017-05-17T17:59:24-0300" /><meta property=article:tag content=""/><meta name="keywords" content=""><meta property="bt:id" content="57186" /><meta property="bt:pubDate" content="2017-05-17T17:56:29-0300" /><meta property="bt:modDate" content="2017-05-17T17:59:24-0300" /><meta property="bt:breakingnews" content="true" /><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mundoestranho.abril.com.br&amp;id=114366942&amp;t=1495086148&amp;back=http%3A%2F%2Fmundoestranho.abril.com.br%2Fsaude%2Fpor-que-nosso-olho-pulsa-quando-estamos-estressados%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilmundoestranho.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/"},"headline":"Por que nosso olho pulsa quando estamos estressados?","image":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=1024","height":600,"width":1024},"datePublished":"2017-05-17T17:56:29-0300","dateModified":"2017-05-17T17:59:24-0300","author":{"@type":"Person","name":"Pedro Sobreiro"},"publisher":{"@type":"Organization","name":"Mundo Estranho","logo":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2016/08/me-logotipo-dados.png?w=123","width":123,"height":60}},"description":"Todo mundo tem ou já teve, mas o motivo ainda é incerto"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KExVq2d1odp3+JQl7i1MQKyqn8/kjSbunaoL+hs7vAdYE/ROA0FQ7EymMiDp5DtKToVk4UYz3+qZ5fzk70vYzpitgcsEdzRTNUNvfQolfRF0UKXiI1ALphsLmfG1uFOE9a+RCgjQ3BHgFwPC6Ulk/i2qEbYV2fNDHPYrosJczZ1FRrEzK7b9mS0Mqe2lXjdmaVkgxaq6vwDHr6gZdDcXNiRIOg0bkIthx7VsDoopOGqMHsGSi1pwo7VV+inUb/lw+4nh+DrFqQa/M5T3yqHsFPMJUHo9Z//cRH1a+tZO+CR8Ckfq/V28/K62b6vDt+jUBWL' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjt0KwjAMhV/Irg4duAvxWboaZ2r/bNINfXo72S7EoRBIOPk458gxCvTa5jOQNGXuGdJjXpWhjfwFCId9UgyVQ7/AOngGzxPrQocWRCZIqi9aMbqEFS4GYgdEBVr5flZCPyCMfzEDHJW+iQSEzy9XvkLJkwNGqbqEVjhFDElGm3v0NIsLHVH58O45HcXr5I71vm22u6Y91OYFVmJ4mw=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.5'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fmundoestranho.abril.com.br%2Fsaude%2Fpor-que-nosso-olho-pulsa-quando-estamos-estressados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fmundoestranho.abril.com.br%2Fsaude%2Fpor-que-nosso-olho-pulsa-quando-estamos-estressados%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://mundoestranho.abril.com.br/osd.xml" title="Mundo Estranho" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel='shortcut icon' type='image/x-icon' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='icon' type='image/x-icon' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='apple-touch-icon-precomposed' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' />			<meta property="fb:pages" content="56939311737" />
			<meta name="application-name" content="Mundo Estranho" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Site da Revista Mundo Estranho, especializada em perguntas e respostas" /><meta name="msapplication-task" content="name=Assinar;action-uri=http://mundoestranho.abril.com.br/feed/;icon-uri=http://1.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=16" /><link rel="amphtml" href="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,700,500,900|Lato:400,700,900' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700,700italic" rel="stylesheet">        <link rel="publisher" href="https://plus.google.com/+MundoEstranho">
        
      </head>
  <body class="post-template-default single single-post postid-57186 single-format-standard mp6 customizer-styles-applied saude highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":[],"editoria":["Saúde"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"17/05/2017","hora-publicacao":"17:56","data-atualizacao":"17/05/2017","hora-atualizacao":"17:59","autor":["Pedro Sobreiro"],"editor":"Felipe van Deursen"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-WQXX3B" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQXX3B');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

            <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="MUNDO_ESTRANHO" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="http://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_menu_saude_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                          <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="http://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="http://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-51657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51657"><a href="http://mundoestranho.abril.com.br/blog/">Blogs</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-37709" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-37709"><a href="http://mundoestranho.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-13376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13376"><a href="http://mundoestranho.abril.com.br/./mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-13377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13377"><a href="http://mundoestranho.abril.com.br/./ciencia/">Ciência</a></li>
<li id="menu-item-13384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13384"><a href="http://mundoestranho.abril.com.br/./religiao/">Religião</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13375"><a href="http://mundoestranho.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-13385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13385"><a href="http://mundoestranho.abril.com.br/./comportamento/">Comportamento</a></li>
<li id="menu-item-13391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13391"><a href="http://mundoestranho.abril.com.br/./sobrenatural/">Sobrenatural</a></li>
<li id="menu-item-13386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13386"><a href="http://mundoestranho.abril.com.br/./crimes/">Crimes</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13372"><a href="http://mundoestranho.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-13374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13374"><a href="http://mundoestranho.abril.com.br/./historia/">História</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="http://mundoestranho.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="http://mundoestranho.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="http://mundoestranho.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="http://mundoestranho.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://mundoestranho.abril.com.br" class="brand">
            <svg width="125" height="38" viewBox="0 0 125 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Logo ME</title><defs><path id="a" d="M.07 9.465h9.964V.127H.07v9.338z"/><path id="c" d="M.042 9.465h10.954V.255H.042v9.21z"/><path id="e" d="M.17 9.465H7.9V.255H.17v9.21z"/><path id="g" d="M.237 9.465H11.23V.255H.238v9.21z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(114.356 27.722)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M7.558.127H2.55C1.23.127.07 1.337.07 2.597V6.788c0 1.386 1.16 2.678 2.48 2.678h5.008c1.317 0 2.476-1.292 2.476-2.678V2.598c0-1.26-1.16-2.47-2.476-2.47M5.5 6.407h-.895c-.485 0-1.027-.387-1.027-.945v-1.69c0-.51.542-.862 1.027-.862H5.5c.484 0 1.027.353 1.027.862v1.689c0 .558-.543.946-1.027.946" fill="#FEFEFE" mask="url(#b)"/></g><g transform="translate(50.36 27.722)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M10.996 6.923v-.626c0-1.623-1.244-2.54-2.795-2.54H4.676c-.694 0-.864-.167-.864-.682 0-.564.17-.695.865-.695h5.545V.255H2.838C1.323.255.042 1.173.042 2.797v.626c0 1.583 1.244 2.54 2.796 2.54h3.58c.772 0 .81.325.81.602 0 .244.02.692-.787.692H.083v2.208h8.12c1.55 0 2.794-.96 2.794-2.542" fill="#FEFEFE" mask="url(#d)"/></g><g transform="translate(71.507 27.722)"><mask id="f" fill="#fff"><use xlink:href="#e"/></mask><path d="M7.9 3.3V.256H3.007C1.454.255.17 1.175.17 2.797v6.668h3.847V4.3c0-.624.466-1 .97-1H7.9z" fill="#FEFEFE" mask="url(#f)"/></g><path d="M86.072 34.393c0 .25-.186.447-.417.447h-2.572c-.23 0-.418-.198-.418-.447v-.54c0-.247.187-.447.418-.447h2.572c.23 0 .417.2.417.446v.54zM87.74 27.8h-7.264v2.125h4.658c.973 0 .895.85.895.85v.525H81.62c-1.543 0-2.7.484-2.7 3.224 0 2.392 1.98 2.487 1.98 2.487h7.892c.9 0 1.08-.764 1.08-1.492v-5.426c0-1.457-1.125-2.292-2.135-2.292z" fill="#FEFEFE"/><g transform="translate(90.427 27.722)"><mask id="h" fill="#fff"><use xlink:href="#g"/></mask><path d="M11.23 2.546c0-1.456-1.166-2.292-2.175-2.292H.237v9.21h3.846V3.302h2.215c.892 0 1.048.334 1.048 1.168v4.997h3.885v-6.92z" fill="#FEFEFE" mask="url(#h)"/></g><path d="M42.374 30.944v-.628c0-.246.19-.447.423-.447h2.645c.235 0 .424.2.424.446v.628c0 .25-.19.45-.424.45h-2.645c-.234 0-.423-.2-.423-.45zm7.348 2.565l.038-3.418c0-1.457-1.165-2.292-2.174-2.292H41.37c-2.51 0-2.56 1.602-2.56 3.14v3.89c0 1.203.66 2.18 2.297 2.18h8.615v-2.208h-7.304V33.51h7.304zM113.583 37.09v-6.918c0-1.456-1.126-2.29-2.174-2.29h-4.974V26h-3.883v11.09h3.883v-6.203h1.873c1.377 0 1.387 1.194 1.387 1.194v5.01h3.886z" fill="#FEFEFE"/><path d="M72.09.83H55.676v24.325h8.46V8.75h1.7s2.832-.05 2.832 2.558v13.847h8.46v-18.6c0-3.537-2.552-5.725-5.036-5.725M124.515 18.202V7.277c0-3.292-2.715-6.447-5.8-6.447H106.99c-3.084 0-5.8 3.155-5.8 6.447V18.203c0 3.613 2.716 6.983 5.8 6.983h11.724c3.085 0 5.8-3.37 5.8-6.984zm-8.058-3.497c0 1.38-.84 2.664-1.792 2.664h-3.625c-.953 0-1.793-1.286-1.793-2.665v-4.167c0-1.255.84-2.458 1.793-2.458H114.664c.953 0 1.792 1.203 1.792 2.46v4.165zM46.91.83v13.887c0 1.453-1.235 2.467-2.335 2.467h-.266c-1.102 0-2.335-1.014-2.335-2.468V.83h-7.972v18.288c0 3.613 1.718 6.037 4.713 6.037h11.451c2.995 0 4.713-2.424 4.713-6.037V.83h-7.97zM100.396 19.073V6.78c0-3.747-2.06-5.95-4.83-5.95-5.883.043-11.765 0-17.646 0V25.155h17.476c2.94 0 5-2.203 5-6.082zM86.07 8.063l2.907.003.084.003c.772 0 1.543 0 2.314-.006.96 0 1.67.838 1.67 2.26v4.673c0 1.474-.71 2.31-1.728 2.31H86.07V8.065zM33.21 25.155V6.78c0-3.747-2.16-5.95-5.11-5.95H0v24.325h8.192V8.945h2.026c1.19 0 2.247 1.057 2.247 2.73v13.481h8.192V8.945h2.29c1.19 0 2.114 1.057 2.114 2.73V21.666c0 1.827-.003 2.904-.007 3.49h8.157z" fill="#FC0"/><path fill="#FEFEFE" d="M64.34 26v1.884h.01v.004h-2.944v2.915h2.944v6.295h3.883v-6.295h2.96v-2.916h-2.92V26"/></g></svg>          </a>
                
                  <div class="sign">
                        <a href="http://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_saude_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmundoestranho.files.wordpress.com/2017/04/capa.jpeg?quality=70&#038;strip=info&#038;w=1024" alt="Assine" class="cover">
            </a>
                        <a href="http://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_saude_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="012022928282689175172:h4fo4-c3ouk">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="http://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="http://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-51657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51657"><a href="http://mundoestranho.abril.com.br/blog/">Blogs</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_popular_posts_widget-2" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/blog/meme/pessoa-vestida-de-pikachu-tem-problema-e-e-retirada-as-pressas/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/screen-shot-2017-05-17-at-1-46-19-pm.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/screen-shot-2017-05-17-at-1-46-19-pm.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/05/screen-shot-2017-05-17-at-1-46-19-pm.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/05/screen-shot-2017-05-17-at-1-46-19-pm.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/screen-shot-2017-05-17-at-1-46-19-pm.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Pikachu" /></a><a href="http://mundoestranho.abril.com.br/blog/meme/pessoa-vestida-de-pikachu-tem-problema-e-e-retirada-as-pressas/" class="list-item-category">MeME</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://mundoestranho.abril.com.br/blog/meme/pessoa-vestida-de-pikachu-tem-problema-e-e-retirada-as-pressas/" class="">Pessoa vestida de Pikachu tem problema e é retirada às pressas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/geografia/se-o-presidente-do-brasil-e-o-vice-morrerem-quem-assume-o-cargo/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2012/07/presidente.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2012/07/presidente.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2012/07/presidente.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2012/07/presidente.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2012/07/presidente.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Se o presidente do Brasil e o vice morrerem, quem assume o cargo?" /></a><a href="http://mundoestranho.abril.com.br/geografia/se-o-presidente-do-brasil-e-o-vice-morrerem-quem-assume-o-cargo/" class="list-item-category">Geografia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://mundoestranho.abril.com.br/geografia/se-o-presidente-do-brasil-e-o-vice-morrerem-quem-assume-o-cargo/" class="">Se o presidente do Brasil e o vice morrerem, quem assume o cargo?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="coracao" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50a3d79c9827687ae700023dcoracao.jpeg" /></a><a href="http://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="">Qual é o limite máximo e o mínimo para os batimentos cardíacos?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50f2d9e198276814ec00001f22comunismo-edicao22-pag47.jpeg" /></a><a href="http://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="">Qual a diferença entre comunismo e socialismo?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/ciencia/o-que-e-a-teoria-das-multiplas-inteligencias/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/8-inteligencias-1.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/8-inteligencias-1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/05/8-inteligencias-1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/05/8-inteligencias-1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/8-inteligencias-1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="8-inteligencias-1" /></a><a href="http://mundoestranho.abril.com.br/ciencia/o-que-e-a-teoria-das-multiplas-inteligencias/" class="list-item-category">Ciência</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://mundoestranho.abril.com.br/ciencia/o-que-e-a-teoria-das-multiplas-inteligencias/" class="">O que é a Teoria das Múltiplas Inteligências?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mundoestranho.abril.com.br/ambiente/como-ocorre-o-dedo-de-gelo-da-morte/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="dedo-de-gelo-da-morte" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="53ee5e9f0e21632d4d002511dedo-de-gelo-da-morte.jpeg" /></a><a href="http://mundoestranho.abril.com.br/ambiente/como-ocorre-o-dedo-de-gelo-da-morte/" class="list-item-category">Ambiente</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="http://mundoestranho.abril.com.br/ambiente/como-ocorre-o-dedo-de-gelo-da-morte/" class="">Como ocorre o &quot;dedo de gelo da morte?&quot;</a></span></div></div></div></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                            <article id="post-57186" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/saude">Saúde</a>            </div>
                        <h1 class="article-title">Por que nosso olho pulsa quando estamos estressados?</h1>
                        <h2 class="article-subtitle">Todo mundo tem ou já teve, mas o motivo ainda é incerto</h2>
                        <div class="article-author">Por 
                              <span><strong>Pedro Sobreiro</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                17 maio 2017, 17h56                                  - Atualizado em 17 maio 2017, 17h59                              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Por que nosso olho pulsa quando estamos estressados? http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/ via Mundo Estranho" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/&amp;text=Por que nosso olho pulsa quando estamos estressados?&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Por que nosso olho pulsa quando estamos estressados?&amp;body=Por que nosso olho pulsa quando estamos estressados? http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/ via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/&amp;description=Por que nosso olho pulsa quando estamos estressados?&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                        <p><span><strong>Pergunta do leitor</strong> Lucas José Cruz, Piraí do Sul, PR<br />
<strong>Ilustra</strong> Marcos de Lima<br />
<strong>Edição</strong> Felipe van Deursen</span></p>
<p><span>Não se sabe o motivo exato. O fenômeno, chamado mioquimia, acontece quando o sistema nervoso simpático (ligado a funções como dilatação da pupila e aumento da pressão sanguínea) libera hormônios, como adrenalina, em direção ao músculo da órbita do </span><span class="textoDestaque">olho</span><span>. Essas contrações involuntárias são uma resposta ao estresse, mas também podem ser causadas por insônia, ansiedade ou ingestão excessiva de cafeína ou álcool. O tratamento de mioquimia é simples. Pausas de descanso e noites bem dormidas costumam resolver. Mas, na dúvida, consulte um médico.</span></p>
<p>&nbsp;</p>
<p><img data-attachment-id="57159" data-permalink="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/attachment/olho-pulsa-1/" data-orig-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=1024&#038;h=600" data-orig-size="1024,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Olho-Pulsa-1" data-image-description="" data-medium-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=1024&#038;h=600?w=300" data-large-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=1024&#038;h=600?w=650" data-restrict="false" class="alignnone size-full wp-image-57159" src="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=1024&#038;h=600" border="0" alt="" width="1024" height="600" data-portal-copyright="Marcos de Lima" data-image-caption="" data-image-title="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png 1024w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=150&amp;h=88 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=300&amp;h=176 300w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=768&amp;h=450 768w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-1.png?w=650&amp;h=381 650w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<ul>
<li>1. O estresse sobrecarrega o sistema nervoso autônomo simpático</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="57160" data-permalink="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/attachment/olho-pulsa-2/" data-orig-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=1024&#038;h=600" data-orig-size="1024,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Olho-Pulsa-2" data-image-description="" data-medium-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=1024&#038;h=600?w=300" data-large-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=1024&#038;h=600?w=650" data-restrict="false" class="alignnone wp-image-57160" src="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=1024&#038;h=600" border="0" alt="" width="1024" height="600" data-portal-copyright="Marcos de Lima" data-image-caption="" data-image-title="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png 1024w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=150&amp;h=88 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=300&amp;h=176 300w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=768&amp;h=450 768w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-2.png?w=650&amp;h=381 650w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<ul>
<li>2. Ele reage e libera uma dose de hormônios, como adrenalina</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>

    <div id="attachment_57161" class="wp-caption alignnone" style="max-width:1024px">
      <img data-attachment-id="57161" data-permalink="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/attachment/olho-pulsa-3/" data-orig-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=1024&#038;h=600" data-orig-size="1024,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Olho-Pulsa-3" data-image-description="" data-medium-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=1024&#038;h=600?w=300" data-large-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=1024&#038;h=600?w=650" data-restrict="false" class="alignnone size-full wp-image-57161" src="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=1024&#038;h=600" border="0" alt="" width="1024" height="600" data-portal-copyright="Marcos de Lima" data-image-caption="" data-image-title="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png 1024w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=150&amp;h=88 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=300&amp;h=176 300w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=768&amp;h=450 768w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-3.png?w=650&amp;h=381 650w" sizes="(max-width: 1024px) 100vw, 1024px" />
      <p class="wp-caption-text"><span>&#8211;</span> (Marcos de Lima/Mundo Estranho)</p>
    </div>
  
<ul>
<li>3. Os neurotransmissores levam essa descarga hormonal até a musculatura orbicular palpebral</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

    <div id="attachment_57162" class="wp-caption alignnone" style="max-width:1024px">
      <img data-attachment-id="57162" data-permalink="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/attachment/olho-pulsa-4/" data-orig-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=1024&#038;h=600" data-orig-size="1024,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Olho-Pulsa-4" data-image-description="" data-medium-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=1024&#038;h=600?w=300" data-large-file="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=1024&#038;h=600?w=650" data-restrict="false" class="alignnone size-full wp-image-57162" src="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=1024&#038;h=600" border="0" alt="" width="1024" height="600" data-portal-copyright="Marcos de Lima" data-image-caption="" data-image-title="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png 1024w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=150&amp;h=88 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=300&amp;h=176 300w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=768&amp;h=450 768w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-4.png?w=650&amp;h=381 650w" sizes="(max-width: 1024px) 100vw, 1024px" />
      <p class="wp-caption-text"><span>&#8211;</span> (Marcos de Lima/Mundo Estranho)</p>
    </div>
  
<ul>
<li>4. As pálpebras pulsam</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span><strong>Calma lá</strong><br />
<em>Conheça a versão hardcore da pulsação</em><br />
</span></p>
<p><span>O blefaroespasmo é bem mais grave que a mioquimia. Trata-se de uma doença que envolve pulsações em várias partes do corpo e pode requerer cirurgia. Não se sabe ao certo o que a causa, mas se suspeita de fotofobia (intolerância a estímulos luminosos) e de situações de estresse incomuns. O blefaroespasmo é perigoso porque, em casos graves, pode causar perda parcial ou total da visão.</span></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mundoestranho.abril.com.br/mundo-animal/qual-o-maior-olho-do-reino-animal/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2016/12/maior-olho-do-reino-animal_abre1.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2016/12/maior-olho-do-reino-animal_abre1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/12/maior-olho-do-reino-animal_abre1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/12/maior-olho-do-reino-animal_abre1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/12/maior-olho-do-reino-animal_abre1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="maior-olho-do-reino-animal_abre" /></a><div class="widget-news-info"><a href="/mundo-animal" class="widget-news-item-category color-theme">Mundo Animal</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/mundo-animal/qual-o-maior-olho-do-reino-animal/" class="">Qual o maior olho do reino animal?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 dez 2016 - 17h12</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mundoestranho.abril.com.br/saude/se-alguem-abrir-os-olhos-de-uma-pessoa-em-coma-ela-enxerga/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2016/08/56a7a6670e21630a3e0ff069coma_site-12.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Bela Adormecida" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/56a7a6670e21630a3e0ff069coma_site-12.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/56a7a6670e21630a3e0ff069coma_site-12.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/56a7a6670e21630a3e0ff069coma_site-12.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/56a7a6670e21630a3e0ff069coma_site-12.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="56a7a6670e21630a3e0ff069coma_site-1.jpeg" /></a><div class="widget-news-info"><a href="/ciencia" class="widget-news-item-category color-theme">Ciência</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/saude/se-alguem-abrir-os-olhos-de-uma-pessoa-em-coma-ela-enxerga/" class="">Se alguém abrir os olhos de uma pessoa em coma, ela enxerga?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 jan 2016 - 15h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mundoestranho.abril.com.br/cotidiano/por-que-algumas-pessoas-tem-olhos-de-cores-diferentes/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2016/08/560319c482bee15a9806b3d3olho_site1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="olho estrutura" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/560319c482bee15a9806b3d3olho_site1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/560319c482bee15a9806b3d3olho_site1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/560319c482bee15a9806b3d3olho_site1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/560319c482bee15a9806b3d3olho_site1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="560319c482bee15a9806b3d3olho_site.jpeg" /></a><div class="widget-news-info"><a href="/cotidiano" class="widget-news-item-category color-theme">Cotidiano</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/cotidiano/por-que-algumas-pessoas-tem-olhos-de-cores-diferentes/" class="">Por que algumas pessoas têm olhos de cores diferentes?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">25 set 2015 - 12h09</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mundoestranho.abril.com.br/saude/por-que-os-olhos-do-bebe-mudam-de-cor-durante-os-primeiros-dias-de-vida/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2011/04/adorable-bebe-aux-yeux-bleus.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2011/04/adorable-bebe-aux-yeux-bleus.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2011/04/adorable-bebe-aux-yeux-bleus.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2011/04/adorable-bebe-aux-yeux-bleus.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2011/04/adorable-bebe-aux-yeux-bleus.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Bebê" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category color-theme">Saúde</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/saude/por-que-os-olhos-do-bebe-mudam-de-cor-durante-os-primeiros-dias-de-vida/" class="">Por que os olhos do bebê mudam de cor logo após o nascimento?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">18 abr 2011 - 18h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p><strong>FONTE</strong> American Academy of Ophthalmology<br />
<strong>CONSULTORIA</strong> Joel Silveira Filho, professor de oftalmologia da Unigranrio (Rio de Janeiro)</p>
          </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Por que nosso olho pulsa quando estamos estressados? http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/ via Mundo Estranho" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/&amp;text=Por que nosso olho pulsa quando estamos estressados?&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Por que nosso olho pulsa quando estamos estressados?&amp;body=Por que nosso olho pulsa quando estamos estressados? http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/ via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/&amp;description=Por que nosso olho pulsa quando estamos estressados?&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" data-widget-id="AR_4" data-ob-template="mundoestranho"></div>
                    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://mundoestranho.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="57186" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="260880a492" /></p>
<input type="hidden" name="genseq" value="1495086148" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mundoestranho"></div>                  </article>
            </div>
  <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-2" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://mundoestranho.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/olho-pulsa-5.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Olho-Pulsa-5" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category">Saúde</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" class="">Por que nosso olho pulsa quando estamos estressados?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 17h56</span></span></div></li><li class="widget-news-item"><a href="http://mundoestranho.abril.com.br/saude/por-quanto-tempo-e-possivel-segurar-o-xixi/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2017/05/abre-homer.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/abre-homer.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/05/abre-homer.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/05/abre-homer.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/abre-homer.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="xixi" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category">Saúde</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/saude/por-quanto-tempo-e-possivel-segurar-o-xixi/" class="">Por quanto tempo é possível segurar o xixi?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2017, 17h28</span></span></div></li><li class="widget-news-item"><a href="http://mundoestranho.abril.com.br/saude/por-que-algumas-pessoas-nao-conseguem-assoviar/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2017/05/assoviar_site1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/assoviar_site1.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/05/assoviar_site1.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/05/assoviar_site1.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/assoviar_site1.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Por que algumas pessoas não conseguem assoviar?" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category">Saúde</a><span class="widget-news-item-title"><a href="http://mundoestranho.abril.com.br/saude/por-que-algumas-pessoas-nao-conseguem-assoviar/" class="">Por que algumas pessoas não conseguem assoviar?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2017, 13h29</span></span></div></li></ul></div></div><div id="outbrain-2" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://mundoestranho.abril.com.br/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" data-widget-id="SB_2" data-ob-template="mundoestranho"></div>
      <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-2" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_saude_desktop" target="_blank">
			<img src="https://abrilmundoestranho.files.wordpress.com/2017/04/capa.jpeg?quality=70&#038;strip=info" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="http://mundoestranho.abril.com.br/revista/194/">Edição 194 <span class="magazine-edition-date">Maio de 2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="http://mundoestranho.abril.com.br/revista/194/" class="magazine-index">Acesse o índice</a>
			
							<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="magazine-index goread-link"><span class="goread-text">Leia no </span><span class="goread-logo">GoRead</span></a>
			
							<a href="http://mundoestranho.abril.com.br/ipad/?campaign_saude_desktop" class="magazine-index">Ouça</a>
					</div>

		<a href="http://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_saude_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="http://mundoestranho.abril.com.br/ipad/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div><div id="ad_2-2" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="text-5" class="widget">			<div class="textwidget"><a href="http://www.assinegobox.com.br/go-socks-s90/?utm_source=mundoestranho&amp;utm_medium=bannerhome&amp;utm_campaign=gosocks" target="_blank" style="display:block;text-align:center;"><img src="https://abrilmundoestranho.files.wordpress.com/2016/09/300x250_gosocks.jpeg?quality=70&amp;strip=all"></a></div>
		</div><div id="abril_home_latest_videos_widget-5" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br?utm_source=sites&#038;utm_medium=gc_vitrineME">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/5383892?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-luminaria-tetris.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Luminaria Tetris" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-luminaria-tetris.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-luminaria-tetris.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-luminaria-tetris.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Luminaria Tetris" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/decoracao/ObjetosDecorativos/?Filtro=C3359_C291&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="widget-news-item-category">Objetos Decorativos</a></a><span><a href="http://produto.gotoshop.com.br/5383892?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="">Luminaria Tetris - 10x R$ 37,59</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/5117514?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Kindle Paperwhite com Wi-Fi 4GB" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_t-kindle-paperwhite-com-wi-fi-4gb.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Kindle Paperwhite com Wi-Fi 4GB" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Informatica/LeitordeLivrosDigitaise-Reader/LeitorEletronico/?Filtro=C56_C1128_C174&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="widget-news-item-category">e-Readers</a></a><span><a href="http://produto.gotoshop.com.br/5117514?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="">Kindle Paperwhite - 10x R$ 41,56</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/6616598?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-terra-mc3a9dia-sombras-de-mordor-goty-xbox-one.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Jogo Terra Média Sombras de Mordor Goty Xbox One" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-terra-mc3a9dia-sombras-de-mordor-goty-xbox-one.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-terra-mc3a9dia-sombras-de-mordor-goty-xbox-one.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-terra-mc3a9dia-sombras-de-mordor-goty-xbox-one.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Jogo Terra Média Sombras de Mordor Goty Xbox One" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/XboxOne/JogosXboxOne/?Filtro=C336_C2676_C2678&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="widget-news-item-category">Jogos Xbox One</a></a><span><a href="http://produto.gotoshop.com.br/6616598?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="">Terra Média - 5x de R$ 15,98</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11466368?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-iphone-7-apple-red.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="iPhone 7 Apple Red" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-iphone-7-apple-red.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-iphone-7-apple-red.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-iphone-7-apple-red.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="iPhone 7 Apple Red" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/11466368?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="">iPhone 7 128GB - 10x R$ 389,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/9681591?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-pro-evolution-soccer-2017-ps4.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="Jogo Pro Evolution Soccer 2017 PS4" srcset="https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-pro-evolution-soccer-2017-ps4.jpg?quality=70&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-pro-evolution-soccer-2017-ps4.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/05/05-15_j-jogo-pro-evolution-soccer-2017-ps4.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Jogo Pro Evolution Soccer 2017 PS4" /></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/Playstation4/JogosPlaystation4/?Filtro=C336_C2516_C2518&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="widget-news-item-category">Jogos Playstation 4</a></a><span><a href="http://produto.gotoshop.com.br/9681591?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=mai03&#038;utm_content=201705" class="">PES2017 - 7x R$ 17,13</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mu_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_barrasites_saude_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3484&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo_saude_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_mundo.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Mundo Estranho</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 16,33</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3484&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super_saude_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 18,66</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper_saude_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Dossiê Super</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 16,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem_saude_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_viagem.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Viagem e Turismo</div>
				<div class="promo">+ 6 Meses Grátis! Por Apenas: 12 x R$ 17,33</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD41&#038;form.item%5B0%5D.codProjeto=1204&#038;form.item%5B0%5D.qtdEdicoesVigencia=13&#038;origem=sr_mu_ba_guiaestudante&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_guiaestudante_saude_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_colecao_guiaestudante.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Guia do Estudante</div>
				<div class="promo">Assine por 1 ano! Por Apenas: 5 x R$ 42,83</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD41&#038;form.item%5B0%5D.codProjeto=1204&#038;form.item%5B0%5D.qtdEdicoesVigencia=13&#038;origem=sr_mu_ba_guiaestudante&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_guiaestudante_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja_saude_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">Veja</div>
				<div class="promo">+ de 50% de Desconto! Por: 8 x R$ 81,90</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD67&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja_saude_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-55768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55768"><a target="_blank" href="http://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-55340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55340"><a target="_blank" href="http://bebe.abril.com.br">Bebê.com</a></li>
<li id="menu-item-55342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55342"><a target="_blank" href="http://boaforma.abril.com.br">Boa Forma</a></li>
<li id="menu-item-55343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55343"><a target="_blank" href="http://capricho.abril.com.br">Capricho</a></li>
<li id="menu-item-55344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55344"><a target="_blank" href="http://casa.abril.com.br">CASA.com</a></li>
<li id="menu-item-55345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55345"><a target="_blank" href="http://casaclaudia.abril.com.br">CASA Claudia</a></li>
<li id="menu-item-55346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55346"><a target="_blank" href="http://casacor.abril.com.br">CASACOR</a></li>
<li id="menu-item-55347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55347"><a target="_blank" href="http://claudia.abril.com.br">Claudia</a></li>
<li id="menu-item-55348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55348"><a target="_blank" href="http://cosmopolitan.abril.com.br">Cosmopolitan</a></li>
<li id="menu-item-55349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55349"><a target="_blank" href="http://elle.abril.com.br">Elle</a></li>
<li id="menu-item-55350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55350"><a target="_blank" href="http://estilo.abril.com.br">Estilo</a></li>
<li id="menu-item-55351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55351"><a target="_blank" href="http://exame.abril.com.br">EXAME.com</a></li>
<li id="menu-item-55352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55352"><a target="_blank" href="http://guiadoestudante.abril.com.br">Guia do Estudante</a></li>
<li id="menu-item-55353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55353"><a target="_blank" href="http://mdemulher.abril.com.br">MdeMulher</a></li>
<li id="menu-item-55769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55769"><a target="_blank" href="http://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-55354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55354"><a target="_blank" href="http://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-55355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55355"><a target="_blank" href="http://quatrorodas.abril.com.br">Quatro Rodas</a></li>
<li id="menu-item-55356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55356"><a target="_blank" href="http://saude.abril.com.br">Saúde</a></li>
<li id="menu-item-55357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55357"><a target="_blank" href="http://super.abril.com.br">Superinteressante</a></li>
<li id="menu-item-55358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55358"><a target="_blank" href="http://veja.abril.com.br">VEJA.com</a></li>
<li id="menu-item-55359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55359"><a target="_blank" href="http://vejario.abril.com.br">VEJA Rio</a></li>
<li id="menu-item-55360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55360"><a target="_blank" href="http://vejasp.abril.com.br">VEJA São Paulo</a></li>
<li id="menu-item-55362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55362"><a target="_blank" href="http://viagemeturismo.abril.com.br">Viagem e Turismo</a></li>
<li id="menu-item-55363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55363"><a target="_blank" href="http://vip.abril.com.br">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-55366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55366"><a href="http://mundoestranho.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-55367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55367"><a href="http://mundoestranho.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<!-- PhotoSwipe -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- Fim PhotoSwipe --><script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>

<script>
_btn.setDebugMode(true);
_btn.setAPIKeys('abril-mundo-estranho','c02cea330be4958f374aedb185f26b17');
_btn.signupParams = { "mundoestranho_newsletter":true };
_btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114366942" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://mundoestranho.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mundo Estranho" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cae7d09698" /><input type="hidden" name="_wp_http_referer" value="/saude/por-que-nosso-olho-pulsa-quando-estamos-estressados/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/mundoestranho.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"8f9e0005c8","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilmundoestranho.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmundoestranho.abril.com.br%2Fsaude%2Fpor-que-nosso-olho-pulsa-quando-estamos-estressados%2F","blog_id":"114366942","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114366942&v=wpcom&tz=-3&user_id=0&subd=abrilmundoestranho","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylk+tOAjEQhV/IoaKSyA/js8x2B5ill7GXRXh6BwhhVRJD/dec9Ds9nYvZCdgYCoVifAVxdc0hm7LjUihB59BuO049CJMJNFKi0HNYz4b8YO5h5U/ORu9VAsdbymbIxnFn8o6F7oG+CT/BsiGv10YWg11iBx6zRj1yo+aLevqolPYzz6GZRRHC1IyvHH1mx71WsCmFw8M+86Hl87KJJZ4r3vT0lYfK0NMKqyttVr7mgnZzbxCtvWOLhWO4RU4G5wmO/HCyAQzo9oXtr5pNAOzVEDrUbKfn9ARR9yFpq/JVa+77tW//GT6P68ArtiBRqkytOFhX+/OSZLmtn00uXtNbt1YPU6yZnBmoiK46XARl3v3b/GW5eHxeLF/nwxerfKhk'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114366942','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114366942','v':'wpcom','tz':'-3','user_id':'0','post':'57186','subd':'abrilmundoestranho'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=114366942&v=wpcomvt&tz=-3&user_id=0&post=57186&subd=abrilmundoestranho&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxZmVhbDE2d010QkR8ZlpidV1jT1pNeWxrLmdIUjRbUmwmblklQUw2NWdwc2VSRitiOXE0VTJtOFhpW11iZDIrYjFMRDF5TjZvYzdHdWpuLUZwQm9pbFtdT0U0ViZtMUxdXzZldVl0Y3BSa11ZP09zVE1CbGE/JTVCK3FTdUoxZkFUbEJnNkU0bjA4eDV2TTJkZkMrP1BFUkVNMVNiP2hVaXcsM1Z5Wi1hQmF2VkE='}]);
_stq.push([ 'clickTrackerInit', '114366942', '57186' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-05-17T17:56:29"]);
    tp.push(["setContentAuthor",  "Pedro Sobreiro"]);

        tp.push(["setContentSection", ["Sa\u00fade"]]);
    
        tp.push(["setTags", "type:content"]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]); 
        
    var paywallNotice = $('<div />')
      .attr({class: 'paywall-notice'})
      .css({position:'fixed', left:'0', bottom: '0px', width:'450px'})
    ;

    $(".single .main-container .article").eq(0).prepend(paywallNotice);

  
  tp.push(["addHandler", "showOffer", function(event) {

    var url = window.location.search.indexOf("oferta=true");
    if( url >= 0){
      obj = {
        action: 'showOffer'
      }
      window.top.postMessage(obj, "*");
    }

  }]);
  
  tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews) {
      window.location.href = "http://mundoestranho.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "mundoestranho", "content"]);
  tp.push(["setZone", "site:mundoestranho"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/mundoestranho.abril.com.br\/"]); 
  tp.push(["setCustomVariable","currentUrl", window.location.href]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    
    } else if( event.eventName == "logout_clean_cookie" ){
      
      logoutPaywall();
      
    }
  }]);


  startPiano("experience", "3vxSO5Sezi");
    
</script>


    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Sa\u00fade;tags=",
            "abrAdsArea": "mundoestranho\/saude"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.8.min.js"></script>
</body>
</html>
<!--
	generated in 0.197 seconds
	111136 bytes batcached for 300 seconds
-->
