<!DOCTYPE html>
<html lang="pt-BR" class="mundoestranho">
  <head>
    
<link href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" rel="canonical" />
<title>Mulheres que mudaram a história: Eva Perón | Mundo Estranho</title><meta name="description" content="A esposa do presidente argentino defendeu as causas femininas e as classes menos favorecidas. Ao morrer, aos 33 anos, tinha o status de santa"><meta property="og:description" content="A esposa do presidente argentino defendeu as causas femininas e as classes menos favorecidas. Ao morrer, aos 33 anos, tinha o status de santa"><meta property="og:image" content="https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron_face.jpg?quality=70&strip=info"><meta property="og:site_name" content="Mundo Estranho"><meta property="og:title" content="Mulheres que mudaram a história: Eva Perón"><meta property="og:type" content="article"><meta property="og:url" content="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/"><meta name="twitter:description" content="A esposa do presidente argentino defendeu as causas femininas e as classes menos favorecidas. Ao morrer, aos 33 anos, tinha o status de santa"><meta property="twitter:image" content="https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron_face.jpg?quality=70&strip=info"><meta name="twitter:title" content="Mulheres que mudaram a história: Eva Perón"><meta name="twitter:site" content="@mundoestranho"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="56939311737"><meta property="bt:id" content="72299" /><meta property="bt:pubDate" content="2018-03-05T15:11:30-0300" /><meta property="bt:modDate" content="2018-03-05T15:11:30-0300" /><meta property="bt:breakingnews" content="true" /><meta property="bt:keywords" content="Argentina, Mulheres que mudaram a história"><meta property="bt:category" content="1372"><meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilmundoestranho.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+MundoEstranho">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQXX3B');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/"},"headline":"Mulheres que mudaram a história: Eva Perón","image":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron_t.jpg?quality=70&strip=info&w=862","height":634,"width":862},"datePublished":"2018-03-05T15:11:30-0300","dateModified":"2018-03-05T15:11:30-0300","author":{"@type":"Person","name":"Tiago Cordeiro"},"publisher":{"@type":"Organization","name":"Mundo Estranho","logo":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2016/08/me-logotipo-dados.png?w=123","width":123,"height":60}},"description":"A esposa do presidente argentino defendeu as causas femininas e as classes menos favorecidas. Ao morrer, aos 33 anos, tinha o status de santa","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtFSwjAQ/CFDBkEdHhy/JU3P9CCXy+RSCn9v2oKKYMSXzm56e3t7iR6ishwyhKypV9H3DoPoIVomJYQejj/Ywoo86NsyjzsQvYUcjd2piV2V5w6oFO0xatMk9IqMZEha8tFDrbnlBOWcosljBUGLBnxpFnJNNmDrIBe5nLHKcKhKKD6fjUbYlTDV2PN+miYmEFHlS9iTmoPWE9E4/byoacCLk1mKOnDGopZP8PdOzw4nhibw1H9C92xL2KLxavb9Tu6+z9FuD6HlcrUDRkgLwlCzdsDKszUZOVwQ9e4Nppo0QePZFegm2y/6r2mjceWXSWXJN17itbIv4UByMqHjX57vSdSttfPcGD8WvNHr8mm5WT2uVy+b7QccSFGs?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Arimo:400,700,700italic' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=mundoestranho.abril.com.br&#038;id=114366942&#038;t=1520285273&#038;back=https%3A%2F%2Fmundoestranho.abril.com.br%2Fhistoria%2Fmulheres-que-mudaram-a-historia-eva-peron%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = "UA-514418-17";
var piano_brand = "mundoestranho";
var label_piano_analytics = "MundoEstranho";
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1513602142h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmundoestranho.abril.com.br%2Fhistoria%2Fmulheres-que-mudaram-a-historia-eva-peron%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmundoestranho.abril.com.br%2Fhistoria%2Fmulheres-que-mudaram-a-historia-eva-peron%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mundoestranho.abril.com.br/osd.xml" title="Mundo Estranho" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel='shortcut icon' type='image/x-icon' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='icon' type='image/x-icon' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='apple-touch-icon-precomposed' href='https://s0.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' />			<meta property="fb:pages" content="56939311737" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Mundo Estranho" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Site da Revista Mundo Estranho, especializada em perguntas e respostas" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mundoestranho.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=16" /><link rel="amphtml" href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
      </head>
  <body class="post-template-default single single-post postid-72299 single-format-standard mp6 customizer-styles-applied historia highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Argentina","Mulheres que mudaram a história"],"editoria":["História"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"05/03/2018","hora-publicacao":"15:11","data-atualizacao":"05/03/2018","hora-atualizacao":"15:11","autor":["Tiago Cordeiro"],"editor":"Felipe van Deursen"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQXX3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="MUNDO_ESTRANHO" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_menu_historia_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="https://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="https://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-63828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63828"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Mundo%20Estranho">Clube de Assinaturas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-37709" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-37709"><a href="https://mundoestranho.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-13376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13376"><a href="https://mundoestranho.abril.com.br/./mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-13377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13377"><a href="https://mundoestranho.abril.com.br/./ciencia/">Ciência</a></li>
<li id="menu-item-13384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13384"><a href="https://mundoestranho.abril.com.br/./religiao/">Religião</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13375"><a href="https://mundoestranho.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-13385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13385"><a href="https://mundoestranho.abril.com.br/./comportamento/">Comportamento</a></li>
<li id="menu-item-13391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13391"><a href="https://mundoestranho.abril.com.br/./sobrenatural/">Sobrenatural</a></li>
<li id="menu-item-13386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13386"><a href="https://mundoestranho.abril.com.br/./crimes/">Crimes</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13372"><a href="https://mundoestranho.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-13374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13374"><a href="https://mundoestranho.abril.com.br/./historia/">História</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mundoestranho.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mundoestranho.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mundoestranho.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mundoestranho.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mundoestranho.abril.com.br" class="brand">
    <svg width="125" height="38" viewBox="0 0 125 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Logo ME</title><defs><path id="a" d="M.07 9.465h9.964V.127H.07v9.338z"/><path id="c" d="M.042 9.465h10.954V.255H.042v9.21z"/><path id="e" d="M.17 9.465H7.9V.255H.17v9.21z"/><path id="g" d="M.237 9.465H11.23V.255H.238v9.21z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(114.356 27.722)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M7.558.127H2.55C1.23.127.07 1.337.07 2.597V6.788c0 1.386 1.16 2.678 2.48 2.678h5.008c1.317 0 2.476-1.292 2.476-2.678V2.598c0-1.26-1.16-2.47-2.476-2.47M5.5 6.407h-.895c-.485 0-1.027-.387-1.027-.945v-1.69c0-.51.542-.862 1.027-.862H5.5c.484 0 1.027.353 1.027.862v1.689c0 .558-.543.946-1.027.946" fill="#FEFEFE" mask="url(#b)"/></g><g transform="translate(50.36 27.722)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M10.996 6.923v-.626c0-1.623-1.244-2.54-2.795-2.54H4.676c-.694 0-.864-.167-.864-.682 0-.564.17-.695.865-.695h5.545V.255H2.838C1.323.255.042 1.173.042 2.797v.626c0 1.583 1.244 2.54 2.796 2.54h3.58c.772 0 .81.325.81.602 0 .244.02.692-.787.692H.083v2.208h8.12c1.55 0 2.794-.96 2.794-2.542" fill="#FEFEFE" mask="url(#d)"/></g><g transform="translate(71.507 27.722)"><mask id="f" fill="#fff"><use xlink:href="#e"/></mask><path d="M7.9 3.3V.256H3.007C1.454.255.17 1.175.17 2.797v6.668h3.847V4.3c0-.624.466-1 .97-1H7.9z" fill="#FEFEFE" mask="url(#f)"/></g><path d="M86.072 34.393c0 .25-.186.447-.417.447h-2.572c-.23 0-.418-.198-.418-.447v-.54c0-.247.187-.447.418-.447h2.572c.23 0 .417.2.417.446v.54zM87.74 27.8h-7.264v2.125h4.658c.973 0 .895.85.895.85v.525H81.62c-1.543 0-2.7.484-2.7 3.224 0 2.392 1.98 2.487 1.98 2.487h7.892c.9 0 1.08-.764 1.08-1.492v-5.426c0-1.457-1.125-2.292-2.135-2.292z" fill="#FEFEFE"/><g transform="translate(90.427 27.722)"><mask id="h" fill="#fff"><use xlink:href="#g"/></mask><path d="M11.23 2.546c0-1.456-1.166-2.292-2.175-2.292H.237v9.21h3.846V3.302h2.215c.892 0 1.048.334 1.048 1.168v4.997h3.885v-6.92z" fill="#FEFEFE" mask="url(#h)"/></g><path d="M42.374 30.944v-.628c0-.246.19-.447.423-.447h2.645c.235 0 .424.2.424.446v.628c0 .25-.19.45-.424.45h-2.645c-.234 0-.423-.2-.423-.45zm7.348 2.565l.038-3.418c0-1.457-1.165-2.292-2.174-2.292H41.37c-2.51 0-2.56 1.602-2.56 3.14v3.89c0 1.203.66 2.18 2.297 2.18h8.615v-2.208h-7.304V33.51h7.304zM113.583 37.09v-6.918c0-1.456-1.126-2.29-2.174-2.29h-4.974V26h-3.883v11.09h3.883v-6.203h1.873c1.377 0 1.387 1.194 1.387 1.194v5.01h3.886z" fill="#FEFEFE"/><path d="M72.09.83H55.676v24.325h8.46V8.75h1.7s2.832-.05 2.832 2.558v13.847h8.46v-18.6c0-3.537-2.552-5.725-5.036-5.725M124.515 18.202V7.277c0-3.292-2.715-6.447-5.8-6.447H106.99c-3.084 0-5.8 3.155-5.8 6.447V18.203c0 3.613 2.716 6.983 5.8 6.983h11.724c3.085 0 5.8-3.37 5.8-6.984zm-8.058-3.497c0 1.38-.84 2.664-1.792 2.664h-3.625c-.953 0-1.793-1.286-1.793-2.665v-4.167c0-1.255.84-2.458 1.793-2.458H114.664c.953 0 1.792 1.203 1.792 2.46v4.165zM46.91.83v13.887c0 1.453-1.235 2.467-2.335 2.467h-.266c-1.102 0-2.335-1.014-2.335-2.468V.83h-7.972v18.288c0 3.613 1.718 6.037 4.713 6.037h11.451c2.995 0 4.713-2.424 4.713-6.037V.83h-7.97zM100.396 19.073V6.78c0-3.747-2.06-5.95-4.83-5.95-5.883.043-11.765 0-17.646 0V25.155h17.476c2.94 0 5-2.203 5-6.082zM86.07 8.063l2.907.003.084.003c.772 0 1.543 0 2.314-.006.96 0 1.67.838 1.67 2.26v4.673c0 1.474-.71 2.31-1.728 2.31H86.07V8.065zM33.21 25.155V6.78c0-3.747-2.16-5.95-5.11-5.95H0v24.325h8.192V8.945h2.026c1.19 0 2.247 1.057 2.247 2.73v13.481h8.192V8.945h2.29c1.19 0 2.114 1.057 2.114 2.73V21.666c0 1.827-.003 2.904-.007 3.49h8.157z" fill="#FC0"/><path fill="#FEFEFE" d="M64.34 26v1.884h.01v.004h-2.944v2.915h2.944v6.295h3.883v-6.295h2.96v-2.916h-2.92V26"/></g></svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_historia_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmundoestranho.files.wordpress.com/2018/02/206_capa1.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_historia_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="012022928282689175172:h4fo4-c3ouk">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="https://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="https://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-63828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63828"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Mundo%20Estranho">Clube de Assinaturas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-2" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="coracao" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50a3d79c9827687ae700023dcoracao.jpeg" /></a><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="">Qual é o limite máximo e o mínimo para os batimentos cardíacos?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/cotidiano/5-segredos-que-os-dentistas-nao-contam/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2017/06/dentista.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2017/06/dentista.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/06/dentista.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/06/dentista.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/06/dentista.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="dentista" /></a><a href="https://mundoestranho.abril.com.br/cotidiano/5-segredos-que-os-dentistas-nao-contam/" class="list-item-category">Cotidiano</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mundoestranho.abril.com.br/cotidiano/5-segredos-que-os-dentistas-nao-contam/" class="">5 segredos que os dentistas não contam</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/historia/que-materias-ja-foram-obrigatorias-nas-escolas-brasileiras/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2017/04/cursobicc81blico.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2017/04/cursobicc81blico.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/04/cursobicc81blico.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/04/cursobicc81blico.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/04/cursobicc81blico.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Qua matérias já foram obrigatórias nas escolas brasileiras?" /></a><a href="https://mundoestranho.abril.com.br/historia/que-materias-ja-foram-obrigatorias-nas-escolas-brasileiras/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mundoestranho.abril.com.br/historia/que-materias-ja-foram-obrigatorias-nas-escolas-brasileiras/" class="">Que matérias já foram obrigatórias nas escolas brasileiras?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/cotidiano/8-invencoes-que-os-detentos-improvisam-na-prisao/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/12/7.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/12/7.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/12/7.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/12/7.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/12/7.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Laboratório do crime" /></a><a href="https://mundoestranho.abril.com.br/cotidiano/8-invencoes-que-os-detentos-improvisam-na-prisao/" class="list-item-category">Cotidiano</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mundoestranho.abril.com.br/cotidiano/8-invencoes-que-os-detentos-improvisam-na-prisao/" class="">8 invenções que os detentos improvisam na prisão</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/cultura/os-10-filosofos-mais-importantes-da-historia/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/566b067182bee174ca02b918nietzsche187c.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Nietzsche" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/566b067182bee174ca02b918nietzsche187c.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/566b067182bee174ca02b918nietzsche187c.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/566b067182bee174ca02b918nietzsche187c.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/566b067182bee174ca02b918nietzsche187c.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="566b067182bee174ca02b918nietzsche187c.jpeg" /></a><a href="https://mundoestranho.abril.com.br/cultura/os-10-filosofos-mais-importantes-da-historia/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mundoestranho.abril.com.br/cultura/os-10-filosofos-mais-importantes-da-historia/" class="">Os 10 filósofos mais importantes da história</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="quais-sao-os-principais-deuses-gregos" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50d0e6ee865be20ca900072079deuses-edicao79.jpeg" /></a><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="">Quais são os principais deuses gregos?</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    
        <div class="sponsored-tag-holder">
            <style type="text/css" scoped>
                .sponsored-tag-holder {
                    background: url('https://abrilmundoestranho.files.wordpress.com/2018/03/mulheres_celular1.png') no-repeat top center;
                }
                @media(min-width: 991px) {
                    .sponsored-tag-holder {
                        background: url('https://abrilmundoestranho.files.wordpress.com/2018/03/fundo_mulheres_marcantes.png') no-repeat top center;
                    }
                }
            </style>
            <div class="container sponsored-tag-header">
                              <a href="" target="_blank" rel="nofollow">
                  <img class="sponsored-tag-logo" src="https://abrilmundoestranho.files.wordpress.com/2018/03/logo_mulheres_marcantes1.png" />
                </a>
              
              <div>
                <ul class="sponsor-element">
                    
                        
                        
                        
                        
                                            <div class="without-sponsor-element"></div>
                                    </ul>
                
                <div class="sponsor-container">
                  
                </div>
              </div>
            </div><div class="container main-container special-tag single">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-72299" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/historia">História</a>            </div>
                        <h1 class="article-title">Mulheres que mudaram a história: Eva Perón</h1>
                            <h2 class="article-subtitle">A esposa do presidente argentino defendeu as causas femininas e as classes menos favorecidas. Ao morrer, aos 33 anos, tinha o status de santa</h2>
                          <div class="article-author">Por 
                              <span><strong>Tiago Cordeiro</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                5 mar 2018, 15h11              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Mulheres que mudaram a história: Eva Perón https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Mundo Estranho" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/&amp;text=Mulheres que mudaram a história: Eva Perón&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Mulheres que mudaram a história: Eva Perón&amp;body=Mulheres que mudaram a história: Eva Perón https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/&amp;description=Mulheres que mudaram a história: Eva Perón&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                                    <div class="content-image alignnone wp-caption" style="max-width: 862px"><div class="image"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_72042" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?quality=70&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=70&amp;crop=true 680w 2x,https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmundoestranho.files.wordpress.com/2018/03/eva-peron.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Maurício Planel/Mundo Estranho)</p></div>
<p><strong>O que foi:</strong> Primeira-dama<br />
<strong>Onde viveu:</strong> Argentina<br />
<strong>Quando nasceu e morreu:</strong> 1919-1952</p>
<p>Três milhões de pessoas tomaram as ruas de Buenos Aires. Oito morreram esmagadas, tentando ver o corpo. Mais de 2 mil foram hospitalizadas com ferimentos. Foi preciso importar flores do Chile &#8211; as floriculturas da capital argentina foram esvaziadas.</p>
<p>A reação à morte de<span> </span><span class="textoDestaque">Eva</span><span> </span>Perón, em 1952, foi proporcional à sua importância para os argentinos. Evita (como ela pedia para ser chamada) era apenas a primeira-dama do país. Nunca teve cargos políticos. Mas já havia sido declarada, meses antes de morrer, a líder espiritual da nação. Era a mãe dos pobres. Mais do que isso, a mãe do país.</p>
<p><strong>PASSADO APAGADO<br />
</strong>Quando conheceu o então ministro Juan Perón, em 1945,<span> </span><span class="textoDestaque">Eva</span><span> </span>estava estabelecida como uma atriz de rádio famosa, com uma rotina financeiramente confortável pela primeira vez na vida. Nascida no vilarejo de Los Toldos, ela era filha da amante do fazendeiro Juan Duarte.</p>
<p>Era comum na época que homens ricos mantivessem mais de uma família. Mas, quando a garota tinha apenas 1 ano, Juan renegou a mãe dela, Juana Ibarguren, e suspendeu qualquer ajuda financeira. Juana teve que costurar para fora para sobreviver.</p>
<p>Quando adulta,<span> </span><span class="textoDestaque">Eva</span><span> </span>fez de tudo para esconder o passado. Chegou a mandar destruir sua certidão de nascimento. Quando, já em 1947, a <em>Time</em> publicou essa história, o governo argentino proibiu a revista de circular no país durante vários meses. Naquele momento, ela já era a primeira-dama. Havia sido amante de Juan Perón a partir da noite em que o conheceu, num baile beneficente. Ele se divorciaria na sequência e os dois se casariam em 1945.</p>
<p><strong>CONTATO COM O POVO<br />
</strong>Evita morreria semanas depois de o marido ser reeleito presidente. Ela tinha câncer cervical e não ficava em pé sozinha fazia meses. Chegou a ser submetida a uma lobotomia para amenizar as dores e foi a primeira argentina a receber quimioterapia.</p>
<p>Seu corpo acabaria passando por uma via sacra tenebrosa: foi roubado em 1955, por militares que depuseram Perón da presidência e temiam que as visitas ao túmulo provocassem rebeliões. Antes de ser enterrado no Cemitério da Recoleta, em Buenos Aires, em 1976, foi escondido na Itália. Encontrado por Perón, depois foi mantido na Espanha, onde ele vivia no exílio.</p>
<p>Ao se tornar primeira-dama, a garota pobre de Los Toldos representou o marido em uma bem-sucedida viagem pela Europa. Defendeu o voto feminino, que de fato acabaria sendo liberado em 1947. Mas, principalmente, criou a Fundação<span> </span><span class="textoDestaque">Eva</span><span> </span>Perón.</p>
<p>À frente da instituição, Evita passou muitas horas por dia conversando com os pobres e beijando as mãos de leprosos. Essa atenção é que consolidou o mito.</p>
<p>&nbsp;</p>
<h3><strong>SEUS GRANDES ACERTOS</strong></h3>
<ul>
<li><strong>Fez diplomacia<br />
</strong>Viajando sem o marido, Evita conseguiu ser recebida com honras de chefe de Estado na Espanha, na França e no Vaticano</li>
<li><strong>Apoiou Perón<br />
</strong>Ela foi importante para ajudar na mobilização popular que, em 1945, transformou Juan Perón de ex-ministro preso em candidato a presidente</li>
<li><strong>Ajudou os pobres<br />
</strong>Sua fundação construiu hospitais, distribuiu toneladas de roupas e alimentos e investiu na melhoria do ensino público</li>
</ul>
<h3><strong>SEUS GRANDES FRACASSOS</strong></h3>
<ul>
<li><strong>Desagradou a muitos<br />
</strong>O estilo populista do casal irritou boa parte da elite política do país, e ainda hoje historiadores encontram sinais de que parte do dinheiro dos programas assistenciais ia parar na Suíça. Pressionado pela falta de apoio, o presidente acabou sofrendo um golpe de Estado em 1955</li>
<li><strong>Pensou em golpe<br />
</strong>No fim da vida,<span> </span><span class="textoDestaque">Eva</span><span> </span>se mostrava cada vez mais agressiva. Teria comprado 1.500 metralhadoras para dar início a uma revolução. Podia ser consequência da doença, mas tudo indica que ela estava se preparando para apoiar um golpe do marido</li>
</ul>
<p><strong>DICA DE FILME<br />
</strong>No musical <em>Evita</em>, de 1996, a cantora Madonna interpreta<span> </span><span class="textoDestaque">Eva</span><span> </span>e Antonio Banderas é Juan Perón</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-maria-quiteria/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/maria-quiteria_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/maria-quiteria_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/maria-quiteria_t.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/maria-quiteria_t.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/maria-quiteria_t.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="maria-quiteria_t" /></a><div class="widget-news-info"><a href="/historia" class="widget-news-item-category color-theme">História</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-maria-quiteria/" class="">Mulheres que mudaram a história: Maria Quitéria</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 mar 2018 - 12h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-rainha-vitoria-da-inglaterra/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/rainha-vitoria_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/rainha-vitoria_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/rainha-vitoria_t.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/rainha-vitoria_t.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/rainha-vitoria_t.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="rainha-vitoria_t" /></a><div class="widget-news-info"><a href="/historia" class="widget-news-item-category color-theme">História</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-rainha-vitoria-da-inglaterra/" class="">Mulheres que mudaram a história: Rainha Vitória da Inglaterra</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 mar 2018 - 12h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/crimes/os-10-roubos-de-tumulo-mais-bizarros-da-historia/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2018/02/101.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/101.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/101.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/101.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/101.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Em busca do defunto" /></a><div class="widget-news-info"><a href="/crimes" class="widget-news-item-category color-theme">Crimes</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/crimes/os-10-roubos-de-tumulo-mais-bizarros-da-historia/" class="">Os 10 roubos de túmulo mais bizarros da história</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">20 fev 2018 - 16h02</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/geografia/e-verdade-que-o-brasil-pode-inundar-a-argentina-usando-a-hidreletrica-de-itaipu/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2016/08/56afa27682bee10ed5007472buenos_aires_site1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Buenos Aires" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/56afa27682bee10ed5007472buenos_aires_site1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/56afa27682bee10ed5007472buenos_aires_site1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/56afa27682bee10ed5007472buenos_aires_site1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/56afa27682bee10ed5007472buenos_aires_site1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="56afa27682bee10ed5007472buenos_aires_site.jpeg" /></a><div class="widget-news-info"><a href="/geografia" class="widget-news-item-category color-theme">Geografia</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/geografia/e-verdade-que-o-brasil-pode-inundar-a-argentina-usando-a-hidreletrica-de-itaipu/" class="">É verdade que o Brasil pode inundar a Argentina usando Itaipu?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">18 abr 2011 - 18h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<div id="abril_newsletter_shortcode">
                  <div class="widget-newsletter widget-box with-border custom-title">
                    <div class="widget-newsletter-white-transparent"></div>
                    <span class="widget-newsletter-title">Newsletter</span>
                    <span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
                    <form id="widget-newsletter-form" class="widget-newsletter-form-style">
                      <div class="widget-newsletter-form-row">
                        <label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
                        <input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome">
                      </div>
                      <div class="widget-newsletter-form-row">
                        <label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
                        <input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
                        <span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span>
                      </div>
                      <div class="widget-newsletter-form-row">
                        <div class="widget-newsletter-button-box" data-type="success">
                          <button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button>
                          <span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span>
                        </div>
                      </div>
                    </form>
                  </div>
                </div>
          </section>

                      <section class="article-tags">
              <span>
                Curiosidades sobre              </span>
              <a href="https://mundoestranho.abril.com.br/curiosidades-sobre/argentina/" rel="tag">Argentina</a><a href="https://mundoestranho.abril.com.br/curiosidades-sobre/mulheres-que-mudaram-a-historia/" rel="tag">Mulheres que mudaram a história</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Mulheres que mudaram a história: Eva Perón https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Mundo Estranho" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/&amp;text=Mulheres que mudaram a história: Eva Perón&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Mulheres que mudaram a história: Eva Perón&amp;body=Mulheres que mudaram a história: Eva Perón https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/&amp;description=Mulheres que mudaram a história: Eva Perón&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" data-widget-id="AR_4" data-ob-template="mundoestranho"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/historia/mulheres-que-mudaram-a-historia-eva-peron/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mundoestranho.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="72299" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/historia/mulheres-que-mudaram-a-historia-eva-peron/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21681e1fef" /></p>
<input type="hidden" name="genseq" value="1520285274" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-2" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mundoestranho.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-helena-blavatsky/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/helena-blavatsky_t.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/helena-blavatsky_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/helena-blavatsky_t.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/helena-blavatsky_t.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/helena-blavatsky_t.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="helena-blavatsky_t" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/historia" class="widget-news-item-category">História</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-helena-blavatsky/" class="">Mulheres que mudaram a história: Helena Blavatsky</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018, 17h46</span></span></div></li><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-anita-garibaldi/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/anita-garibaldi_t.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/anita-garibaldi_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/anita-garibaldi_t.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/anita-garibaldi_t.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/anita-garibaldi_t.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="anita-garibaldi_t" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/historia" class="widget-news-item-category">História</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-anita-garibaldi/" class="">Mulheres que mudaram a história: Anita Garibaldi</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018, 17h42</span></span></div></li><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-aung-san-suu-kyi/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/aung-san-suu-kyi_t.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/aung-san-suu-kyi_t.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/aung-san-suu-kyi_t.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/aung-san-suu-kyi_t.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/aung-san-suu-kyi_t.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="aung-san-suu-kyi_t" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/historia" class="widget-news-item-category">História</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-aung-san-suu-kyi/" class="">Mulheres que mudaram a história: Aung San Suu Kyi</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018, 16h32</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-2" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mundoestranho.abril.com.br/historia/mulheres-que-mudaram-a-historia-eva-peron/" data-widget-id="SB_2" data-ob-template="mundoestranho"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-2" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_historia_desktop" target="_blank">
			<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/206_capa.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://mundoestranho.abril.com.br/revista/206">Edição 206 <span class="magazine-edition-date">Março 2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://mundoestranho.abril.com.br/revista/206" class="magazine-index">Acesse o índice</a>
			
							<a href="https://mundoestranho.abril.com.br/ipad/?campaign_historia_desktop" class="magazine-index">Ouça</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_historia_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://mundoestranho.abril.com.br/ipad/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="ad_2-2" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_3-2" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="text-5" class="widget">			<div class="textwidget"><p><a href="http://www.assinegobox.com.br/go-socks-s90/?utm_source=mundoestranho&amp;utm_medium=bannerhome&amp;utm_campaign=gosocks" target="_blank" style="display:block;text-align:center;"><img src="https://abrilmundoestranho.files.wordpress.com/2016/09/300x250_gosocks.jpeg?quality=70&amp;strip=all"></a></p>
</div>
		</div><div id="abril_home_latest_videos_widget-5" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br?utm_source=sites&#038;utm_medium=gc_vitrineME">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11996669?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Console Xbox One X Project Scorpio Edition 1TB" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/XboxOne/ConsolesXboxOne/?Filtro=C336_C2676_C2677&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Consoles Xbox One</a></a><span><a href="http://produto.gotoshop.com.br/11996669?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Scorpio 1TB - 10x R$ 369,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11641384?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Caixa de Som Portátil JBL Clip 2" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/CaixasAcusticas/?Filtro=C3279_C428&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Caixas Acústicas</a></a><span><a href="http://produto.gotoshop.com.br/11641384?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">JBL Portátil Clip 2 - 10x R$ 29,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/3578713?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Relógio de parede Dc Superman" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/decoracao/RelogiosdeDecoracao/?Filtro=C3359_C825&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Relógios Decorativos</a></a><span><a href="http://produto.gotoshop.com.br/3578713?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Superman - 7x de R$ 17,13</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11443882?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Xbox Live Gold 12 Meses" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/XboxOne/AcessoriosXboxOne/?Filtro=C336_C2676_C2679&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Acessórios Xbox One</a></a><span><a href="http://produto.gotoshop.com.br/11443882?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Live Gold 12 Meses - 7x R$ 15,70</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11298018?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Mochila Beatles Yellow Submarine" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/malasemochilas/Mochilasparaviagem/?Filtro=C1813_C1830&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Mochilas</a></a><span><a href="http://produto.gotoshop.com.br/11298018?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Yellow Submarine - 10x R$ 19,26</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mu_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_barrasites_historia_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3647&#038;form.item%5B0%5D.qtdEdicoesVigencia=28&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_mundo.jpg" class="img-responsive m-x-auto" alt="Mundo Estranho" data-pin-nopin="true">
						</a>
													<div class="name">Mundo Estranho</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$19,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3647&#038;form.item%5B0%5D.qtdEdicoesVigencia=28&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 21,42</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3639&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" class="img-responsive m-x-auto" alt="Dossiê Super" data-pin-nopin="true">
						</a>
													<div class="name">Dossiê Super</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$19,04</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3639&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3659&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_viagem.jpg" class="img-responsive m-x-auto" alt="Viagem e Turismo" data-pin-nopin="true">
						</a>
													<div class="name">Viagem e Turismo</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$20,62</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3659&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$19,04</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja_historia_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja_historia_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-55768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55768"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-55340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55340"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-55342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55342"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-55343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55343"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-55344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55344"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-55345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55345"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-55346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55346"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-55347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55347"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-55348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55348"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-55349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55349"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-55351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55351"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-55352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55352"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-55353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55353"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-55769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55769"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-55354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55354"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-55355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55355"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-55356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55356"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-55357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55357"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-55358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55358"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-55359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55359"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-55360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55360"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-55362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55362"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-55363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55363"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-55366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55366"><a href="https://mundoestranho.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-55367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55367"><a href="https://mundoestranho.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mundoestranho.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<!-- PhotoSwipe -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- Fim PhotoSwipe --><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114366942" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mundoestranho.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Mundo Estranho" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/historia/mulheres-que-mudaram-a-historia-eva-peron/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVy0EOQDAQheELqVGCWIizUBNabZVRHB+xYSOx/d/7YHNMjHZBu4AiaHGVAt0eKgrgMRnPnPadtARaDkgwefTY17bVOH+cxWjMmdiN1KUboE06/INe4YSVKXnKC57HSRapAyLtR9U='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mundo-estranho","apikey_boomtrain":"c02cea330be4958f374aedb185f26b17","signupParams_boomtrain":"mundoestranho_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mundoestranho.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"561472be6c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilmundoestranho.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundoestranho.abril.com.br%2Fhistoria%2Fmulheres-que-mudaram-a-historia-eva-peron%2F","blog_id":"114366942","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114366942&v=wpcom&tz=-3&user_id=0&subd=abrilmundoestranho","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"piano_home_url":"https:\/\/mundoestranho.abril.com.br"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":1372,"name":"Hist\u00f3ria","slug":"historia","term_group":0,"term_taxonomy_id":18,"taxonomy":"category","description":"Todas as perguntas sobre hist\u00f3ria","parent":0,"count":736,"filter":"raw","cat_ID":1372,"category_count":736,"category_description":"Todas as perguntas sobre hist\u00f3ria","cat_name":"Hist\u00f3ria","category_nicename":"historia","category_parent":0}],"get_the_tags":[{"term_id":18939,"name":"Argentina","slug":"argentina","term_group":0,"term_taxonomy_id":3159,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":552308344,"name":"Mulheres que mudaram a hist\u00f3ria","slug":"mulheres-que-mudaram-a-historia","term_group":0,"term_taxonomy_id":10552,"taxonomy":"post_tag","description":"Elas lideraram grandes civiliza\u00e7\u00f5es, comandaram revolu\u00e7\u00f5es, alteraram o curso da ci\u00eancia e desafiaram os padr\u00f5es de sua \u00e9poca. Inspire-se em mais de 3.200 anos de empoderamento feminino","parent":0,"count":15,"filter":"raw"}],"setContentCreated":"2018-03-05T15:11:30","setContentAuthor":"Tiago Cordeiro","setContentSection":["Hist\u00f3ria"],"piano_tags":["Argentina","Mulheres que mudaram a hist\u00f3ria","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mundoestranho.abril.com.br\/","piano_brand":"mundoestranho","piano_env":"experience","piano_aid":"ZiZxr0ulLn","piano_home_url":"https:\/\/mundoestranho.abril.com.br","piano_show_login":"0","piano_type":"signwall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkd1OwzAMhV8I191giBvEo0xulhVn+SNONvXtSbdRIpgmwUXk2Dr+zpGMpwgq+Kx9xvyunRY8ckQaEltwJFknNIJVsudRtkMILidi37n6jDxgs+8KRFtG9oJrmCnmDAPyZKfMSu4s0K4CYaCEF9P6g3DUKfGuRlpmfyTUqOqw2LJXtsy4mkvid/52bj6KTtO1dK3qhqWiFIpoi0bnWJ3ga3Av5oHF6QyPXY/b6oz7kNxP/a9LLNuXjsmHOW3TgvDoT2Ttrcv8hxdpanBv7nW1WW36fv3y/GQ+AddA0r0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114366942','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114366942','v':'wpcom','tz':'-3','user_id':'0','post':'72299','subd':'abrilmundoestranho'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114366942&v=wpcomvt&tz=-3&user_id=0&post=72299&subd=abrilmundoestranho&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxZmVhbDE2d010QkR8ZlpidV1jT1pNeWxrLmdIUjRbUmwmblklQUw2NWdwc2VSRitaUGZScD1UaEltPVpkQ2Y5Ul82Wk58eXJzSlZxSnVqU1c1c0RESTI3am54aXpzS3dtYjNZRnVjRnVYNkRlJmVNL0IvS25OMkV2UyZpZVdYNDhWVS10a0Y9SjJMM245dj1VNEstfFlncUYrZDlsYjR5TUFBLFErMGxTUitiWjk='}]);
_stq.push([ 'clickTrackerInit', '114366942', '72299' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Hist\u00f3ria;tags=Argentina, Mulheres que mudaram a hist\u00f3ria",
            "abrAdsArea": "mundoestranho\/historia"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.1"></script>
</body>
</html>
