<!DOCTYPE html>
<html lang="pt-BR" class="mundoestranho">
  <head>
    
<link href="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" rel="canonical" />
<title>“Steven Universo” lançará seis curtas sobre autoestima e empoderamento | Mundo Estranho</title><meta name="description" content="A iniciativa faz parte de uma parceria com a Dove, que incentiva a confiança corporal na adolescência desde 2004"><meta property="og:description" content="A iniciativa faz parte de uma parceria com a Dove, que incentiva a confiança corporal na adolescência desde 2004"><meta property="og:image" content="https://abrilmundoestranho.files.wordpress.com/2018/04/steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&strip=info"><meta property="og:site_name" content="Mundo Estranho"><meta property="og:title" content="“Steven Universo” lançará seis curtas sobre autoestima e empoderamento"><meta property="og:type" content="article"><meta property="og:url" content="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/"><meta name="twitter:description" content="A iniciativa faz parte de uma parceria com a Dove, que incentiva a confiança corporal na adolescência desde 2004"><meta property="twitter:image" content="https://abrilmundoestranho.files.wordpress.com/2018/04/steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&strip=info"><meta name="twitter:title" content="“Steven Universo” lançará seis curtas sobre autoestima e empoderamento"><meta name="twitter:site" content="@mundoestranho"><meta name="twitter:card" content="summary_large_image"><meta property="fb:admins" content="100004249513678"><meta property="fb:pages" content="56939311737"><meta property="bt:id" content="73886" /><meta property="bt:pubDate" content="2018-04-05T15:38:56-0300" /><meta property="bt:modDate" content="2018-04-05T15:39:04-0300" /><meta property="bt:breakingnews" content="false" /><meta property="bt:keywords" content="animação, cartoon network"><meta property="bt:category" content="1379"><meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmundoestranho.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="publisher" href="https://plus.google.com/+MundoEstranho">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQXX3B');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/"},"headline":"“Steven Universo” lançará seis curtas sobre autoestima e empoderamento","image":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&strip=info&w=1024","height":682,"width":1024},"datePublished":"2018-04-05T15:38:56-0300","dateModified":"2018-04-05T15:39:04-0300","author":[{"@type":"Person","name":"Evelyn Mackus"}],"publisher":{"@type":"Organization","name":"Mundo Estranho","logo":{"@type":"ImageObject","url":"https://abrilmundoestranho.files.wordpress.com/2016/08/me-logotipo-dados.png?w=123","width":123,"height":60}},"description":"A iniciativa faz parte de uma parceria com a Dove, que incentiva a confiança corporal na adolescência desde 2004","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtFOwzAM/CGyqGVD4gHxLWlmUm9xHMXpyv6etN2AsRHGS3WX+nw+J3qMynLIELKmQUU/OAyix2iZlBB6OP5gKyvyoG/LPO5B9A5yNHavZnZVnnugUnTAqE2X0CsykiFpyUcPteaWE5RziiZPFQRbNOBLs5BrshG3DnKRyxmrDO9VCcWns9EE+xKmGnvZT9fFBCKqfAkHUkvQeiKapl8WNQ94cbJIUQfOWNTyCf7e6dnhxNAEnvvP6J5tCVs0Xi2+38nd9znZHSBsuVztiBHSijDUrB2w8mxNRg4XRL15g6kmTdB5dgW62faL/mvaaFz5ZVJZ8o2XeK0cSjiQnEzo+ZfnexL1a+08d8ZPBa/00mza9nnTNI/t7gMcJFGf?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Arimo:400,700,700italic' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=mundoestranho.abril.com.br&#038;id=114366942&#038;t=1522971822&#038;back=https%3A%2F%2Fmundoestranho.abril.com.br%2Ftelevisao%2Fsteven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-514418-17"];
var piano_brand = ["mundoestranho"];
var label_piano_analytics = ["MundoEstranho"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1521034794h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmundoestranho.abril.com.br%2Ftelevisao%2Fsteven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmundoestranho.abril.com.br%2Ftelevisao%2Fsteven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mundoestranho.abril.com.br/osd.xml" title="Mundo Estranho" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel='shortcut icon' type='image/x-icon' href='https://s2.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='icon' type='image/x-icon' href='https://s2.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' sizes='16x16' /><link rel='apple-touch-icon-precomposed' href='https://s2.wp.com/wp-content/themes/vip/abril-mundoestranho/images/favicon-mundoestranho.png' />			<meta property="fb:pages" content="56939311737" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="Mundo Estranho" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Site da Revista Mundo Estranho, especializada em perguntas e respostas" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mundoestranho.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/f779feb5ae1ea80df7a06dff517e9efe?s=16" /><link rel="amphtml" href="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
      </head>
  <body class="post-template-default single single-post postid-73886 single-format-standard mp6 customizer-styles-applied cultura televisao highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["animação","cartoon network"],"editoria":["Cultura","Televisão"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"05/04/2018","hora-publicacao":"15:38","data-atualizacao":"05/04/2018","hora-atualizacao":"15:39","autor":["Evelyn Mackus"],"editor":"Evelyn Mackus"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQXX3B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="MUNDO_ESTRANHO" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_menu_cultura_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="https://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="https://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-63828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63828"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Mundo%20Estranho">Clube de Assinaturas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-37709" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-37709"><a href="https://mundoestranho.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-13376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13376"><a href="https://mundoestranho.abril.com.br/./mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-13377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13377"><a href="https://mundoestranho.abril.com.br/./ciencia/">Ciência</a></li>
<li id="menu-item-13384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13384"><a href="https://mundoestranho.abril.com.br/./religiao/">Religião</a></li>
<li id="menu-item-13375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13375"><a href="https://mundoestranho.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-13385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13385"><a href="https://mundoestranho.abril.com.br/./comportamento/">Comportamento</a></li>
<li id="menu-item-13391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13391"><a href="https://mundoestranho.abril.com.br/./sobrenatural/">Sobrenatural</a></li>
<li id="menu-item-13386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13386"><a href="https://mundoestranho.abril.com.br/./crimes/">Crimes</a></li>
<li id="menu-item-13372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13372"><a href="https://mundoestranho.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-13374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13374"><a href="https://mundoestranho.abril.com.br/./historia/">História</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mundoestranho.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mundoestranho.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mundoestranho.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mundoestranho.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mundoestranho.abril.com.br" class="brand">
    <svg width="125" height="38" viewBox="0 0 125 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Logo ME</title><defs><path id="a" d="M.07 9.465h9.964V.127H.07v9.338z"/><path id="c" d="M.042 9.465h10.954V.255H.042v9.21z"/><path id="e" d="M.17 9.465H7.9V.255H.17v9.21z"/><path id="g" d="M.237 9.465H11.23V.255H.238v9.21z"/></defs><g fill="none" fill-rule="evenodd"><g transform="translate(114.356 27.722)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M7.558.127H2.55C1.23.127.07 1.337.07 2.597V6.788c0 1.386 1.16 2.678 2.48 2.678h5.008c1.317 0 2.476-1.292 2.476-2.678V2.598c0-1.26-1.16-2.47-2.476-2.47M5.5 6.407h-.895c-.485 0-1.027-.387-1.027-.945v-1.69c0-.51.542-.862 1.027-.862H5.5c.484 0 1.027.353 1.027.862v1.689c0 .558-.543.946-1.027.946" fill="#FEFEFE" mask="url(#b)"/></g><g transform="translate(50.36 27.722)"><mask id="d" fill="#fff"><use xlink:href="#c"/></mask><path d="M10.996 6.923v-.626c0-1.623-1.244-2.54-2.795-2.54H4.676c-.694 0-.864-.167-.864-.682 0-.564.17-.695.865-.695h5.545V.255H2.838C1.323.255.042 1.173.042 2.797v.626c0 1.583 1.244 2.54 2.796 2.54h3.58c.772 0 .81.325.81.602 0 .244.02.692-.787.692H.083v2.208h8.12c1.55 0 2.794-.96 2.794-2.542" fill="#FEFEFE" mask="url(#d)"/></g><g transform="translate(71.507 27.722)"><mask id="f" fill="#fff"><use xlink:href="#e"/></mask><path d="M7.9 3.3V.256H3.007C1.454.255.17 1.175.17 2.797v6.668h3.847V4.3c0-.624.466-1 .97-1H7.9z" fill="#FEFEFE" mask="url(#f)"/></g><path d="M86.072 34.393c0 .25-.186.447-.417.447h-2.572c-.23 0-.418-.198-.418-.447v-.54c0-.247.187-.447.418-.447h2.572c.23 0 .417.2.417.446v.54zM87.74 27.8h-7.264v2.125h4.658c.973 0 .895.85.895.85v.525H81.62c-1.543 0-2.7.484-2.7 3.224 0 2.392 1.98 2.487 1.98 2.487h7.892c.9 0 1.08-.764 1.08-1.492v-5.426c0-1.457-1.125-2.292-2.135-2.292z" fill="#FEFEFE"/><g transform="translate(90.427 27.722)"><mask id="h" fill="#fff"><use xlink:href="#g"/></mask><path d="M11.23 2.546c0-1.456-1.166-2.292-2.175-2.292H.237v9.21h3.846V3.302h2.215c.892 0 1.048.334 1.048 1.168v4.997h3.885v-6.92z" fill="#FEFEFE" mask="url(#h)"/></g><path d="M42.374 30.944v-.628c0-.246.19-.447.423-.447h2.645c.235 0 .424.2.424.446v.628c0 .25-.19.45-.424.45h-2.645c-.234 0-.423-.2-.423-.45zm7.348 2.565l.038-3.418c0-1.457-1.165-2.292-2.174-2.292H41.37c-2.51 0-2.56 1.602-2.56 3.14v3.89c0 1.203.66 2.18 2.297 2.18h8.615v-2.208h-7.304V33.51h7.304zM113.583 37.09v-6.918c0-1.456-1.126-2.29-2.174-2.29h-4.974V26h-3.883v11.09h3.883v-6.203h1.873c1.377 0 1.387 1.194 1.387 1.194v5.01h3.886z" fill="#FEFEFE"/><path d="M72.09.83H55.676v24.325h8.46V8.75h1.7s2.832-.05 2.832 2.558v13.847h8.46v-18.6c0-3.537-2.552-5.725-5.036-5.725M124.515 18.202V7.277c0-3.292-2.715-6.447-5.8-6.447H106.99c-3.084 0-5.8 3.155-5.8 6.447V18.203c0 3.613 2.716 6.983 5.8 6.983h11.724c3.085 0 5.8-3.37 5.8-6.984zm-8.058-3.497c0 1.38-.84 2.664-1.792 2.664h-3.625c-.953 0-1.793-1.286-1.793-2.665v-4.167c0-1.255.84-2.458 1.793-2.458H114.664c.953 0 1.792 1.203 1.792 2.46v4.165zM46.91.83v13.887c0 1.453-1.235 2.467-2.335 2.467h-.266c-1.102 0-2.335-1.014-2.335-2.468V.83h-7.972v18.288c0 3.613 1.718 6.037 4.713 6.037h11.451c2.995 0 4.713-2.424 4.713-6.037V.83h-7.97zM100.396 19.073V6.78c0-3.747-2.06-5.95-4.83-5.95-5.883.043-11.765 0-17.646 0V25.155h17.476c2.94 0 5-2.203 5-6.082zM86.07 8.063l2.907.003.084.003c.772 0 1.543 0 2.314-.006.96 0 1.67.838 1.67 2.26v4.673c0 1.474-.71 2.31-1.728 2.31H86.07V8.065zM33.21 25.155V6.78c0-3.747-2.16-5.95-5.11-5.95H0v24.325h8.192V8.945h2.026c1.19 0 2.247 1.057 2.247 2.73v13.481h8.192V8.945h2.29c1.19 0 2.114 1.057 2.114 2.73V21.666c0 1.827-.003 2.904-.007 3.49h8.157z" fill="#FC0"/><path fill="#FEFEFE" d="M64.34 26v1.884h.01v.004h-2.944v2.915h2.944v6.295h3.883v-6.295h2.96v-2.916h-2.92V26"/></g></svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_cultura_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmundoestranho.files.wordpress.com/2018/04/capa2_mundo.jpg?quality=70&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_topo_cultura_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="012022928282689175172:h4fo4-c3ouk">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-23810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23810"><a href="https://mundoestranho.abril.com.br/mande-sua-pergunta/">Mande sua pergunta</a></li>
<li id="menu-item-24356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24356"><a href="https://mundoestranho.abril.com.br/revista">Edições anteriores</a></li>
<li id="menu-item-63828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63828"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Mundo%20Estranho">Clube de Assinaturas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-2" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/historia/o-que-foi-a-tragedia-do-hospital-colonia-de-barbacena/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2018/04/barbacena2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2018/04/barbacena2.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/04/barbacena2.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/04/barbacena2.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/04/barbacena2.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="O que foi a tragédia do Hospital Colônia de Barbacena?" /></a><a href="https://mundoestranho.abril.com.br/historia/o-que-foi-a-tragedia-do-hospital-colonia-de-barbacena/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mundoestranho.abril.com.br/historia/o-que-foi-a-tragedia-do-hospital-colonia-de-barbacena/" class="">O que foi a tragédia do Hospital Colônia de Barbacena?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="coracao" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50a3d79c9827687ae700023dcoracao1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50a3d79c9827687ae700023dcoracao.jpeg" /></a><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="list-item-category">Saúde</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mundoestranho.abril.com.br/saude/qual-e-o-limite-maximo-e-o-minimo-para-os-batimentos-cardiacos/" class="">Qual é o limite máximo e o mínimo para os batimentos cardíacos?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50f2d9e198276814ec00001f22comunismo-edicao22-pag471.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50f2d9e198276814ec00001f22comunismo-edicao22-pag47.jpeg" /></a><a href="https://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mundoestranho.abril.com.br/historia/qual-a-diferenca-entre-comunismo-e-socialismo-existiu-algum-pais-realmente-comunista/" class="">Qual a diferença entre comunismo e socialismo?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/historia/como-era-a-vida-no-brasil-da-ditadura/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ditadura" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html1.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html1.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html1.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html1.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="563cedfc82bee127f104eb3c11-filmes-para-entender-a-ditadura-militar-no-brasil-html.jpeg" /></a><a href="https://mundoestranho.abril.com.br/historia/como-era-a-vida-no-brasil-da-ditadura/" class="list-item-category">História</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mundoestranho.abril.com.br/historia/como-era-a-vida-no-brasil-da-ditadura/" class="">Como era a vida no Brasil da ditadura?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="quais-sao-os-principais-deuses-gregos" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/50d0e6ee865be20ca900072079deuses-edicao79.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="50d0e6ee865be20ca900072079deuses-edicao79.jpeg" /></a><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mundoestranho.abril.com.br/cultura/quais-sao-os-principais-deuses-gregos/" class="">Quais são os principais deuses gregos?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mundoestranho.abril.com.br/curiosidades/como-lucifer-foi-expulso-do-paraiso-e-transformado-em-satanas/" class="a-img here" rel="bookmark">
						<img src="https://abrilmundoestranho.files.wordpress.com/2016/08/577d5e860e216345751d9367anjos-demonios2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="anjos-demonios" data-pin-nopin="true" srcset="https://abrilmundoestranho.files.wordpress.com/2016/08/577d5e860e216345751d9367anjos-demonios2.jpeg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/08/577d5e860e216345751d9367anjos-demonios2.jpeg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/08/577d5e860e216345751d9367anjos-demonios2.jpeg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/08/577d5e860e216345751d9367anjos-demonios2.jpeg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="577d5e860e216345751d9367anjos-demonios.jpeg" /></a><a href="https://mundoestranho.abril.com.br/curiosidades/como-lucifer-foi-expulso-do-paraiso-e-transformado-em-satanas/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://mundoestranho.abril.com.br/curiosidades/como-lucifer-foi-expulso-do-paraiso-e-transformado-em-satanas/" class="">Como Lúcifer foi expulso do paraíso e transformado em Satanás?</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-73886" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/cultura">Cultura</a>, <a href="/televisao">Televisão</a>            </div>
                        <h1 class="article-title">“Steven Universo” lançará seis curtas sobre autoestima e empoderamento</h1>
                            <h2 class="article-subtitle">A iniciativa faz parte de uma parceria com a Dove, que incentiva a confiança corporal na adolescência desde 2004</h2>
                          <div class="article-author">Por 
                              <span>Evelyn Mackus</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                5 abr 2018, 15h39 - Publicado em 5 abr 2018, 15h38              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Mundo Estranho" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/&amp;text=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;body=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/&amp;description=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;media=https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg" class="abril-image optimized lazyload" abril-data-id="73886" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;resize=680,453 680w, https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="“Steven Universo” lançará seis curtas sobre autoestima e empoderamento" title="“Steven Universo” lançará seis curtas sobre autoestima e empoderamento">              </div>
              <p class="caption">&nbsp;(Dove/Divulgação)</p>
            </div>
                        <p>A infância e a adolescência costumam ser períodos muito conturbados. Bullying, conflitos internos e falta de autoestima são comuns nessas fases, e podem se tornar traumas difíceis de serem superados. A marca Dove criou, em 2004, o projeto &#8220;<a href="http://www.dove.com/br/dove-self-esteem-project.html">Dove pela Autoestima</a>&#8220;, buscando incentivar a autoaceitação, o empoderamento e a confiança corporal de crianças.</p>
<p>Recentemente, a iniciativa foi expandida com uma parceria com o desenho <em>Steven Universo</em>, do Cartoon Network. A Dove vai coproduzir seis curtas-metragens, todos dirigidos por Rebecca Sugar, criadora da animação e primeira mulher a ter uma série própria no canal. O conteúdo foi criado com a consultoria de uma especialista em pesquisas relacionadas à aparência, com foco em auxiliar os jovens espectadores a construírem uma boa imagem de si mesmos.</p>
<p>Veja o teaser do projeto em inglês:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/vxwqcEZHHTM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span>&#8220;Sempre foi importante para nós que nosso conteúdo ressoe com nosso público e os capacite&#8221;, comentou Christina Miller, presidente do Cartoon Network. &#8220;Esta parceria é inédita em sua escala, alcance e ambição em fazer a diferença na vida de crianças ao redor do mundo.&#8221; </span></p>
<p>As iniciativas anteriores do projeto da Dove traziam informação sobre o assunto através de seu site, que conta com diversos artigos e materiais para educadores interessados em desenvolverem a confiança corporal de crianças e adolescentes.<strong></strong></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/televisao/como-e-feito-um-desenho-animado/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2017/11/desenho-animado-thumb.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2017/11/desenho-animado-thumb.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2017/11/desenho-animado-thumb.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2017/11/desenho-animado-thumb.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2017/11/desenho-animado-thumb.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="desenho animado thumb" /></a><div class="widget-news-info"><a href="/televisao" class="widget-news-item-category color-theme">Televisão</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/televisao/como-e-feito-um-desenho-animado/" class="">Como é feito um desenho animado?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">18 abr 2011 - 18h04</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mundoestranho.abril.com.br/televisao/o-que-significa-a-sigla-acme-dos-desenhos/" rel="bookmark"><img src="https://abrilmundoestranho.files.wordpress.com/2016/09/acme_site.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmundoestranho.files.wordpress.com/2016/09/acme_site.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2016/09/acme_site.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2016/09/acme_site.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2016/09/acme_site.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="acme_site" /></a><div class="widget-news-info"><a href="/cinema" class="widget-news-item-category color-theme">Cinema</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/televisao/o-que-significa-a-sigla-acme-dos-desenhos/" class="">O que significa a sigla ACME dos desenhos?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">9 set 2016 - 14h09</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
          </section>

                      <section class="article-tags">
              <span>
                Curiosidades sobre              </span>
              <a href="https://mundoestranho.abril.com.br/curiosidades-sobre/animacao/" rel="tag">animação</a><a href="https://mundoestranho.abril.com.br/curiosidades-sobre/cartoon-network/" rel="tag">cartoon network</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via Mundo Estranho" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/&amp;text=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;via=mundoestranho" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;body=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via Mundo Estranho" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/&amp;description=“Steven Universo” lançará seis curtas sobre autoestima e empoderamento&amp;media=https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" data-widget-id="AR_4" data-ob-template="mundoestranho"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mundoestranho.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="73886" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="da76418156" /><input type="hidden" name="_wp_http_referer" value="/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e73fef30f" /></p>
<input type="hidden" name="genseq" value="1522971822" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mundoestranho"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-2" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mundoestranho.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/04/site-steven-universo-terc3a1-curtas-metragens-focados-na-autoestima-e-empoderamento-de-jovens.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="SITE Steven Universo terá curtas-metragens focados na autoestima e empoderamento de jovens" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/televisao" class="widget-news-item-category">Televisão</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" class="">“Steven Universo” lançará seis curtas sobre autoestima e empoderamento</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 abr 2018, 15h38</span></span></div></li><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/cultura/infografico-o-carro-mach-5-de-speed-racer/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/04/mach5_abre.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/04/mach5_abre.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/04/mach5_abre.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/04/mach5_abre.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/04/mach5_abre.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="O Mach 5 de Speed Racer" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category">Cultura</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/cultura/infografico-o-carro-mach-5-de-speed-racer/" class="">Infográfico: o carro Mach 5 de Speed Racer</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">4 abr 2018, 19h00</span></span></div></li><li class="widget-news-item"><a href="https://mundoestranho.abril.com.br/cultura/ha-mensagens-secretas-em-a-ultima-ceia-de-da-vinci/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmundoestranho.files.wordpress.com/2018/03/santa-ceia-destaque.jpg?quality=70&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/03/santa-ceia-destaque.jpg?quality=70&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/03/santa-ceia-destaque.jpg?quality=70&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/03/santa-ceia-destaque.jpg?quality=70&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/03/santa-ceia-destaque.jpg?quality=70&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="santa ceia &#8211; destaque" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category">Cultura</a><span class="widget-news-item-title"><a href="https://mundoestranho.abril.com.br/cultura/ha-mensagens-secretas-em-a-ultima-ceia-de-da-vinci/" class="">Há mensagens secretas em A Última Ceia, de Da Vinci?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 mar 2018, 17h23</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-2" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mundoestranho.abril.com.br/televisao/steven-universo-lancara-seis-curtas-sobre-autoestima-e-empoderamento/" data-widget-id="SB_2" data-ob-template="mundoestranho"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-2" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_cultura_desktop" target="_blank">
			<img src="https://abrilmundoestranho.files.wordpress.com/2018/03/207_capa.jpg?quality=70&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://mundoestranho.abril.com.br/revista/207/">Edição 207 <span class="magazine-edition-date">Abril 2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://mundoestranho.abril.com.br/revista/207/" class="magazine-index">Acesse o índice</a>
			
							<a href="https://mundoestranho.abril.com.br/ipad/?campaign_cultura_desktop" class="magazine-index">Ouça</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-mundo-estranho?origem=sr_mu_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_botaocapa_cultura_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_qr_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://mundoestranho.abril.com.br/ipad/" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="ad_2-2" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="ad_3-2" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="text-5" class="widget">			<div class="textwidget"><p><a href="http://www.assinegobox.com.br/go-socks-s90/?utm_source=mundoestranho&amp;utm_medium=bannerhome&amp;utm_campaign=gosocks" target="_blank" style="display:block;text-align:center;"><img src="https://abrilmundoestranho.files.wordpress.com/2016/09/300x250_gosocks.jpeg?quality=70&amp;strip=all"></a></p>
</div>
		</div><div id="abril_home_latest_videos_widget-5" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br?utm_source=sites&#038;utm_medium=gc_vitrineME">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11996669?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/console-xbox-one-x-project-scorpio-edition-1tb.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Console Xbox One X Project Scorpio Edition 1TB" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/XboxOne/ConsolesXboxOne/?Filtro=C336_C2676_C2677&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Consoles Xbox One</a></a><span><a href="http://produto.gotoshop.com.br/11996669?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Scorpio 1TB - 10x R$ 369,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11641384?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/caixa-de-som-portc3a1til-jbl-clip-2.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Caixa de Som Portátil JBL Clip 2" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/audio/CaixasAcusticas/?Filtro=C3279_C428&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Caixas Acústicas</a></a><span><a href="http://produto.gotoshop.com.br/11641384?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">JBL Portátil Clip 2 - 10x R$ 29,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/3578713?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/relc3b3gio-de-parede-dc-superman.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Relógio de parede Dc Superman" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/decoracao/RelogiosdeDecoracao/?Filtro=C3359_C825&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Relógios Decorativos</a></a><span><a href="http://produto.gotoshop.com.br/3578713?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Superman - 7x de R$ 17,13</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11443882?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/xbox-live-gold-12-meses.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Xbox Live Gold 12 Meses" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Games/XboxOne/AcessoriosXboxOne/?Filtro=C336_C2676_C2679&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Acessórios Xbox One</a></a><span><a href="http://produto.gotoshop.com.br/11443882?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Live Gold 12 Meses - 7x R$ 15,70</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11298018?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmundoestranho.files.wordpress.com/2018/02/mochila-beatles-yellow-submarine.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Mochila Beatles Yellow Submarine" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/malasemochilas/Mochilasparaviagem/?Filtro=C1813_C1830&#038;utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Mochilas</a></a><span><a href="http://produto.gotoshop.com.br/11298018?utm_source=sites&#038;utm_medium=vitrine_ME&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Yellow Submarine - 10x R$ 19,26</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mu_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_barrasites_cultura_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 mundo-estranho">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3484&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_mundo.jpg" class="img-responsive m-x-auto" alt="Mundo Estranho" data-pin-nopin="true">
						</a>
													<div class="name">Mundo Estranho</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;17,50</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3484&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_mundo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_mundo" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 superinteressante">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
						</a>
													<div class="name">Superinteressante</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;21,42</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mu_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_super" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 dossie-super">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_espsuper.jpg" class="img-responsive m-x-auto" alt="Dossiê Super" data-pin-nopin="true">
						</a>
													<div class="name">Dossiê Super</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3478&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_dossiesuper&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_dossiesuper" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 viagem-e-turismo">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_viagem.jpg" class="img-responsive m-x-auto" alt="Viagem e Turismo" data-pin-nopin="true">
						</a>
													<div class="name">Viagem e Turismo</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;18,41</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3494&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mu_ba_viagem&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_viagem" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mu_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_claudia" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine&nbsp;e&nbsp;Ganhe +&nbsp;6&nbsp;Meses&nbsp;Grátis Por&nbsp;12x&nbsp;R$&nbsp;77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mu_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mu_ba_veja" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mundoestranho_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mundoestranho_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-55768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55768"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-55340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55340"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-55342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55342"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-55343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55343"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-55344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55344"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-55345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55345"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-55346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55346"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-55347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55347"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-55348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55348"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-55349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55349"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-55351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55351"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-55352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55352"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-55353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55353"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-55769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55769"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-55354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55354"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-55355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55355"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-55356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55356"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-55357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55357"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-55358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55358"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-55359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55359"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-55360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55360"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-55362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55362"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-55363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55363"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-55366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55366"><a href="https://mundoestranho.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-55367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55367"><a href="https://mundoestranho.abril.com.br/termos-de-uso/">Termos de uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" href="https://www.facebook.com/mundoestranho"><i class=""></i>Facebook</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" href="https://twitter.com/mundoestranho"><i class=""></i>Twitter</a></li>
<li id="menu-item-23735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23735"><a href="https://www.instagram.com/mundoestranho"><i class=""></i>Instagram</a></li>
<li id="menu-item-23736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23736"><a href="https://www.youtube.com/revistamundoestranho"><i class=""></i>YouTube</a></li>
<li id="menu-item-23737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23737"><a href="https://open.spotify.com/user/mundoestranho"><i class=""></i>Spotify</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mundoestranho.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<!-- PhotoSwipe -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<!-- Fim PhotoSwipe --><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0EOQDAQheELqVGCWIizUBNabZVRHB+xYSOx/d/7YHNMjHZBu4AiaHGVAt0eKgrgMRnPnPadtARaDkgwefTY17bVOH+cxWjMmdiN1KUboE06/INe4YSVKXnKC57HSRapAyLtR9U='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.5' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mundo-estranho","apikey_boomtrain":"c02cea330be4958f374aedb185f26b17","signupParams_boomtrain":"mundoestranho_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"piano_home_url":"https:\/\/mundoestranho.abril.com.br"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":1367,"name":"Cultura","slug":"cultura","term_group":0,"term_taxonomy_id":13,"taxonomy":"category","description":"Todas as perguntas sobre cultura","parent":0,"count":827,"filter":"raw","cat_ID":1367,"category_count":827,"category_description":"Todas as perguntas sobre cultura","cat_name":"Cultura","category_nicename":"cultura","category_parent":0},{"term_id":1379,"name":"Televis\u00e3o","slug":"televisao","term_group":0,"term_taxonomy_id":25,"taxonomy":"category","description":"Todas as perguntas sobre televis\u00e3o","parent":0,"count":124,"filter":"raw","cat_ID":1379,"category_count":124,"category_description":"Todas as perguntas sobre televis\u00e3o","cat_name":"Televis\u00e3o","category_nicename":"televisao","category_parent":0}],"get_the_tags":[{"term_id":125646,"name":"anima\u00e7\u00e3o","slug":"animacao","term_group":0,"term_taxonomy_id":1450,"taxonomy":"post_tag","description":"","parent":0,"count":25,"filter":"raw"},{"term_id":25017,"name":"cartoon network","slug":"cartoon-network","term_group":0,"term_taxonomy_id":2416,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"}],"setContentCreated":"2018-04-05T15:38:56","setContentAuthor":"Evelyn Mackus","setContentSection":["Cultura","Televis\u00e3o"],"piano_tags":["anima\u00e7\u00e3o","cartoon network","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mundoestranho.abril.com.br\/","piano_brand":"mundoestranho","piano_env":"experience","piano_aid":"ZiZxr0ulLn","piano_home_url":"https:\/\/mundoestranho.abril.com.br","piano_show_login":"0","piano_type":"signwall"};
var custom_wp = {"link_site":null,"url_logotipo":null,"color_top":null,"text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":null,"text_accounted_offer_title":null,"text_accounted_offer":null,"text_anonymous_offer_title":null,"text_anonymous_offer":null,"site_title":"Mundo Estranho","brand":"mundoestranho"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkFsKwkAMRTdkTFvx8SMuRdLptKadR5mMSnfvaKEUlYJ+BJKQe24SvPegvIvaRYwXbbXgjXukMrABSxJ1wFYwjdTcyLn03sZA7NY2RSsrnOntFXpzbdgJFvCktC8YkCMzRFayIKAqAaGkgKNpysDfdAhcpZWm3o+EtKrqFm07FqsjbNYZntkprH2w7/Mff5nUY8Xk/PPWWQnCjbuTMd/+9A+vp2GGO9ljvi2ybb477DftA0LMp7w='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114366942','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114366942','v':'wpcom','tz':'-3','user_id':'0','post':'73886','subd':'abrilmundoestranho'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114366942&v=wpcomvt&tz=-3&user_id=0&post=73886&subd=abrilmundoestranho&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxZmVhbDE2d010QkR8ZlpidV1jT1pNeWxrLmdIUjRbUmwmblklQUw2NWdwc2VSRitiUGRVY3g3W2xRLFQ/eX5CMVV4U3lHQ0FdZVpLWWNnL2VFbVpWZGgrV09ybWJ2fDhWJlt1YXRPUGV5fjdhZEhCNzdvX0psNC5zaUd2amFJMjJETlM1Mmc2RThrd1k3RHhxMnoveW5lbGdpJi9ScXJsL2s4NkJ6YUp3OWNpM1Q='}]);
_stq.push([ 'clickTrackerInit', '114366942', '73886' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Cultura, Televis\u00e3o;tags=anima\u00e7\u00e3o, cartoon network",
            "abrAdsArea": "mundoestranho\/cultura"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.3"></script>
</body>
</html>
